Community discussions

Search found 18 matches

by mkh
Mon Jan 28, 2013 8:08 pm
Forum: RouterBOARD hardware
Topic: omnitik first seting porblem
Replies: 1
Views: 430

omnitik first seting porblem

plz help...
when i turn on the power after connect the cables the omnitik is rebooting evry 30s... how i can solve this prob ? :(
by mkh
Thu Dec 13, 2012 7:40 pm
Forum: General
Topic: i have problem in my Priority queue
Replies: 0
Views: 328

i have problem in my Priority queue

my users connect to my router using pppoe connection. and i limited them 512 down and 512 up . but when the user download any thing. the web browser did not open yahoo .. ... google or very slow . how i can give the priority to web . thanks :( :( :(
by mkh
Sun Jan 29, 2012 1:25 am
Forum: General
Topic: how i can do that plzz ???
Replies: 2
Views: 414

Re: how i can do that plzz ???

hi.. thanks for ur help :) does the PPPOE Connections have Static or Dynamic IP´s? pppoe have Dynamic IP's Are all lines same ISP / Routing eg same Latency? yes , all line from same ISP and routing same Latency Do you want to get one big Line (Bonded) oder Load balanced? i want if u can the tow rule...
by mkh
Sat Jan 28, 2012 12:36 am
Forum: General
Topic: how i can do that plzz ???
Replies: 2
Views: 414

how i can do that plzz ???

hi all ..

i ask if i can combination 5 pppoe client or more in mikrotik router to get high bandwidth ? . and any router model must be i using ?

i do this to get high internet speed and low cost ?
5 pppoe = 2 Mbit/s = 250$
2 Mbit/s Dedicated = 1200$
by mkh
Fri Jan 27, 2012 1:00 am
Forum: Beginner Basics
Topic: please Help with my RB750gl
Replies: 3
Views: 1025

Re: please Help with my RB750gl

what do you want exactly :wink: ???
by mkh
Fri Jan 27, 2012 12:49 am
Forum: Beginner Basics
Topic: help me in pppoe client combination
Replies: 2
Views: 488

help me in pppoe client combination

hi allll..

i ask , can i combination 5 pppoe client or more in mikrotik router, any router model must be using



i doing this to get high bandwidth ==> 5 pppoe client = 2Mbit = 250$
2Mbit dedicated band = 1000$
by mkh
Thu Jan 19, 2012 4:37 am
Forum: Beginner Basics
Topic: how i can do this plzz
Replies: 25
Views: 2089

Re: how i can do this plzz

i write this ip 192.168.88.1 as example :wink:
by mkh
Thu Jan 19, 2012 2:16 am
Forum: Beginner Basics
Topic: how i can do this plzz
Replies: 25
Views: 2089

Re: how i can do this plzz

in firewall :
chain=srcnat , action=masquerade , Out. interface=pppoe-out .

ip=routes=add , Dst.address= 192.168.88.1 Gateway=pppoe-out .

easy :wink: :)
by mkh
Wed Jan 18, 2012 6:29 am
Forum: Beginner Basics
Topic: how i can do this plzz
Replies: 25
Views: 2089

Re: how i can do this plzz

thanks allllllllllll to help..... :)

Finally I found the solution :D
by mkh
Sat Jan 14, 2012 2:46 pm
Forum: Beginner Basics
Topic: how i can do this plzz
Replies: 25
Views: 2089

Re: how i can do this plzz

also not working ... :(

[admin@MikroTik] > ip firewall nat export
# jan/02/1970 00:13:01 by RouterOS 4.14
# software id = NA4N-PJ3L
#
/ip firewall nat
add action=masquerade chain=srcnat comment="" disabled=no out-interface=\
pppoe-out1
by mkh
Sat Jan 14, 2012 3:04 am
Forum: Beginner Basics
Topic: how i can do this plzz
Replies: 25
Views: 2089

Re: how i can do this plzz

ok nest ... :D thanks for help me

that's my export:

[admin@MikroTik] > /ip firewall nat export
# jan/02/1970 00:07:43 by RouterOS 4.14
# software id = NA4N-PJ3L
#
/ip firewall nat
add action=masquerade chain=srcnat comment="" disabled=no out-interface=wlan1 \
src-address=192.168.0.0/24
by mkh
Fri Jan 13, 2012 11:28 pm
Forum: Beginner Basics
Topic: how i can do this plzz
Replies: 25
Views: 2089

Re: how i can do this plzz

that's what i doing According to your suggestions .. please watch it
by mkh
Wed Jan 11, 2012 10:59 pm
Forum: Beginner Basics
Topic: how i can do this plzz
Replies: 25
Views: 2089

Re: how i can do this plzz

MR.nest...
please you tell me what be must i doing in detail ..?


MR.stenlyto
do you mean system reset, and after reset, remove all configurations.. ?
Yes, I did it
by mkh
Mon Jan 09, 2012 6:59 pm
Forum: Beginner Basics
Topic: how i can do this plzz
Replies: 25
Views: 2089

Re: how i can do this plzz

hi..
i doing your options but didn't change anything.. ? what is solution :(
by mkh
Sun Jan 08, 2012 4:54 pm
Forum: Beginner Basics
Topic: how i can do this plzz
Replies: 25
Views: 2089

Re: how i can do this plzz

stenlyto first thnks for ur help .. Do u mean ppoe connection = yes i mean pppoe Do u have username or password = yes i have user and password (( i know how connect pppoe in windows , but i whant put my username and password of pppoe connection inside my mk.sxt to getting internet direct when turn o...
by mkh
Sat Jan 07, 2012 5:43 pm
Forum: Beginner Basics
Topic: how i can do this plzz
Replies: 25
Views: 2089

Re: how i can do this plzz

didnot work, plz how i do this Manually not secript , thank you Bongo
by mkh
Sat Jan 07, 2012 4:34 pm
Forum: Beginner Basics
Topic: how i can do this plzz
Replies: 25
Views: 2089

Re: how i can do this plzz

i know how i can do this in windows , but i whant this in mikrotik sxt
by mkh
Sat Jan 07, 2012 1:28 am
Forum: Beginner Basics
Topic: how i can do this plzz
Replies: 25
Views: 2089

how i can do this plzz

i have sxt , and i am a client , i want to connect broadband inside the sxt and get internet direct in my pc ( get internet direct when open my pc )