Community discussions

MikroTik App

Search found 6 matches

by hagar83
Sat Aug 18, 2012 5:39 am
Forum: General
Topic: v5.20 released
Replies: 113
Views: 40994

Re: v5.20 released

When i try to add UPS - The following errors: "Couldn`t add New UPS - opening serial port failed: 2 9 (6)"
5.19 - all OK
Same here, on 5.19 all good.
by hagar83
Sat Aug 18, 2012 5:32 am
Forum: RouterBOARD hardware
Topic: RB750UP - Issue
Replies: 260
Views: 59525

Re: RB750UP - Issue

Ok, so far so good.
Changed ether4 (problematic) on ether 2, no reboots since then (half day).
I will try ether4 later just to double check.-

(sorry my bad english)
by hagar83
Thu Aug 16, 2012 9:30 pm
Forum: RouterBOARD hardware
Topic: RB750UP - Issue
Replies: 260
Views: 59525

Re: RB750UP - Issue

[/quote] They added a lot of information here: http://wiki.mikrotik.com/wiki/Manual:PoE-Out I haven't had a chance to try anything out yet, so I don't have any suggestions. Report back if you find something there that helps please. The option "ether1-poe-in-long-cable" sounds like it might help if y...
by hagar83
Thu Aug 16, 2012 9:20 pm
Forum: RouterBOARD hardware
Topic: RB750UP - Issue
Replies: 260
Views: 59525

Re: RB750UP - Issue

hi, whith 5.20 on my 750up (poe firmware 2) i'vo got random reboot on ubnt rocket M5. Set "forced on" do nothing. :(

What to try out??..
log
by hagar83
Tue Feb 28, 2012 5:08 pm
Forum: Wireless Networking
Topic: problem with 5.12 version
Replies: 4
Views: 1597

Re: problem with 5.12 version

No, I don't think that.
I've upgraded to 5.13 and same problem, but work.
Add a picture whith problem.
by hagar83
Thu Feb 02, 2012 9:11 pm
Forum: Wireless Networking
Topic: problem with 5.12 version
Replies: 4
Views: 1597

Re: problem with 5.12 version

I'm stuck with same problem, can someone help us?

Thanks