Community discussions

MUM Europe 2020

Search found 19 matches

by G-lox
Thu Jun 10, 2010 10:13 pm
Forum: Wireless Networking
Topic: Planning for a 5.8 Ghz Pt-MTP sloutions.
Replies: 8
Views: 1455

Re: Planning for a 5.8 Ghz Pt-MTP sloutions.

Hi, I've got around 200 individual clients on a 5.8Ghz only WISP spread over 12 or so highsites. I'm using all mikrotik. Highsites are RB433 on lower density sites with RB52H for sector coverage. highsite sectors are bridged and act as a pppoe server, radius does the auth from a central location, cl...
by G-lox
Sat Feb 13, 2010 11:19 am
Forum: Wireless Networking
Topic: 5 RB411's into ethernet switch possible?
Replies: 5
Views: 914

Re: 5 RB411's into ethernet switch possible?

I don't see any bridged wireless cards in station mode so it should work. I would personally put the backhaul in a ptp configuration with a different range and route the traffic but to each his own.
by G-lox
Sun Jan 18, 2009 8:55 pm
Forum: General
Topic: Feature request, temperature
Replies: 6
Views: 1983

Re: Feature request, temperature

I would also like to see temp and voltage sensors on board for my remote sites. However I am doing it currently with a ethernet based unit and separate software. It would be nice on the higher end units.
by G-lox
Sun Jan 18, 2009 8:39 pm
Forum: General
Topic: Open question for profesional WISPS
Replies: 11
Views: 1558

Re: Open question for profesional WISPS

cost/performance is important but also where do your providers get their bandwidth. I'm in South Africa and even though we have access to undersea fiber, it's expensive. A lot of ISP's get their bandwidth from Satellite, VSat which is less reliable with much higher latency, ie 700-900ms. You have to...
by G-lox
Sun Jan 18, 2009 8:10 pm
Forum: Wireless Networking
Topic: Setting Up a CPE
Replies: 5
Views: 879

Re: Setting Up a CPE

Briane, i'm in SA and not far from Zim. if you are still needing help get a hold of me and send me your config's direct and I'll see if i can help.
by G-lox
Sun Jan 18, 2009 8:01 pm
Forum: Wireless Networking
Topic: is it relaible?
Replies: 13
Views: 1366

Re: is it relaible?

I have to agree with jp. I have been using 5.8 for all of my customers for a few years, in a rural environment. Lots of mountains. A couple of branches in the way of a 5.8 link will cause all sorts of problems. They get wet, they move they grow and change shape. A concrete high rise doesn't. I've sh...
by G-lox
Sun Jan 18, 2009 7:52 pm
Forum: RouterBOARD hardware
Topic: SOLVED Solar Power Solution for RB433
Replies: 42
Views: 15519

Re: SOLVED Solar Power Solution for RB433

This is a bit late but I like to get my 2cents in. I have 7 solar powered sites in production, the oldest is about 4 years. They all run 12v as the panel, battery and radio's are mounted together at the top of the tower for security reasons. 12v has so far served me well, not having any of the probl...
by G-lox
Sun Jan 18, 2009 7:36 pm
Forum: Wireless Networking
Topic: VoIP over Nstreme PTMP not working good
Replies: 19
Views: 3966

Re: VoIP over Nstreme PTMP not working good

I noticed VOIP over nstreme was also choppy and not very responsive. I had the option to disable nstreme and found that it sorted out the problem. I would assume it has someting to do with the way nstreme re-packages data packets into larger formats. Voip traffic requires steady constant bandwidth.
by G-lox
Sun Jan 18, 2009 7:32 pm
Forum: Wireless Networking
Topic: Can improper grounding reduce signal strength?
Replies: 5
Views: 883

Re: Can improper grounding reduce signal strength?

I use solar sites quite often and always run my own earth cable to a ground spike or mulitple spikes depending on the size of the installation. So far I haven't noticed any signal loss doing this. I don't connect the negative lead to the spike. However I use steel housing for the radio equipment and...
by G-lox
Wed Jul 09, 2008 9:19 am
Forum: General
Topic: Bad voice over mikrotik
Replies: 15
Views: 2234

Re: Bad voice over mikrotik

I'm currently running commercial VOIP in Africa using Mikrotik. By setting voice priority slightly higher in the queue tree and by managing the bandwidth carefully, I've got 12 voip users and about 130 standard internet users on 2m down 1m up. It can be done.
by G-lox
Mon May 07, 2007 6:24 pm
Forum: Scripting
Topic: export command question
Replies: 4
Views: 1680

printing then

Thanks for that. Any idea the best way to print these. Even saving them so that a reboot of the router would't clear them would be sufficent.
Thanks
by G-lox
Thu May 03, 2007 8:51 am
Forum: Scripting
Topic: export command question
Replies: 4
Views: 1680

export command question

I have several simple queues and queue trees. When I attempt a straight export to file, I don't get the counters. Can I export the traffic counters as well as the queues. Is this possible to do?
by G-lox
Sat Sep 23, 2006 11:40 am
Forum: Wireless Networking
Topic: deauth problem
Replies: 8
Views: 2468

deauth problem

I to have a deauth issue. RB532 with 2 x NMP-8602. The links are short 2km max and the signal is approx. -54 dbm. The card that gives issue is in AP-bridge mode with 2 clients, RB112 with same radio card. It's not a signal strength issue in this case. The clients drop every now and again, it takes a...
by G-lox
Thu Aug 10, 2006 7:41 am
Forum: General
Topic: 8602 + RB 532 = NOT STABLE! why hasnt someone point this out
Replies: 36
Views: 10189

RB532 and 8602

I also have several of these combinations in production in the 5GHz spectrum and havent had a problem so far. I did have a problem with a 511 and 8602 along the lines you have mentioned here, continuous reboots and signal drops. Including several long links 12-14km and sectors with above 20 customer...
by G-lox
Mon Apr 10, 2006 6:16 pm
Forum: Wireless Networking
Topic: Atheros 5211a minipci card
Replies: 1
Views: 833

for the record

The card does work.
by G-lox
Wed Apr 05, 2006 8:50 am
Forum: Wireless Networking
Topic: wireless integration problems, proxim/MT
Replies: 4
Views: 1149

Thanks

The MP11A does use worp, i didn't realize that was a separate protocol to standard 802.11a. Thanks for the info.
by G-lox
Tue Apr 04, 2006 10:02 am
Forum: Wireless Networking
Topic: Atheros 5211a minipci card
Replies: 1
Views: 833

Atheros 5211a minipci card

I have a bunch of these cards that I've pulled out of other dead hardware, when i put it in MT 112 or 532 I don't get an led. It says it's recognized by software but I get no links even between cards of the same type? Are they supported?
by G-lox
Tue Apr 04, 2006 9:55 am
Forum: Wireless Networking
Topic: wireless integration problems, proxim/MT
Replies: 4
Views: 1149

proxims

The backbone net is MP11a's. It wouldn't surprise me if it was proprietary. I am using AP4000 in limited customer situations but I have been replacing them with cheaper hardware, linksys ap's, as we have been expanding.
by G-lox
Tue Apr 04, 2006 8:35 am
Forum: Wireless Networking
Topic: wireless integration problems, proxim/MT
Replies: 4
Views: 1149

wireless integration problems, proxim/MT

One of my clients has a proxim based 5.8GHz WISP already in place and I'd like to add MT boards on to the existing network. I have tried all the basics, same frequency and ssid, made sure all the settings on the ap and the cpe are the same. AP is a proxim and cpe is a 112. These should be both on th...