Community discussions

Search found 8 matches

by ieleja
Tue Sep 10, 2019 10:19 am
Forum: General
Topic: Repeated spontaneous "rebooted without proper shutdown by watchdog timer"
Replies: 2
Views: 476

Re: Repeated spontaneous "rebooted without proper shutdown by watchdog timer"

yes, repeated restarts from few times in one day to one in few days - last 3-4 monthes RouterBOARD 962UiGS-5HacT2HnT 6.45.5 load - about 20-100 MBps, sometimes 200-300 MBps (reboot time no co-relate) temp: +50°C HDD 3,2 MB free off 16 MB, 0,00% bad blocks memory 102,4 MB free off 128 MB CPU load: 5-...
by ieleja
Fri Nov 02, 2018 8:43 am
Forum: Announcements
Topic: v6.43.4 [stable] is released!
Replies: 78
Views: 22667

Re: v6.43.4 [stable] is released!

hAP ac ( 962UiGS-5HacT2HnT), upgraded at Oct/17 with 6.43.4 build [Oct/17/2018 06:37:48]

after that get 8 reboots up today, that at boot leaves in LOG:
router was rebooted without proper shutdown by watchdog timer

there are no configuration changes, high loads
current firmware 6.43
by ieleja
Wed Mar 01, 2017 7:01 pm
Forum: Beginner Basics
Topic: access SMTP server using VPN
Replies: 3
Views: 499

Re: access SMTP server using VPN

I have 2 temporary solutions (workarounds, but it is not optimal):
as mobile clients always use VPN and all IP traffic such as web browsing and and DNS lookups goes through the VPN
- use SMTP server with internal IP address,
- switch off VPN when sending e-mails
by ieleja
Wed Mar 01, 2017 3:11 pm
Forum: Beginner Basics
Topic: access SMTP server using VPN
Replies: 3
Views: 499

access SMTP server using VPN

hi, my setup is hAP AC (962, 6.38.3), two WANs, one of them is with static IP, FQDN externally and used for outgoing connections, also SMTP I use Mangle for this also I use HairPinning to access hosts with same FQDN name internally and externally all work fine, but if I try to use SMTP from VPN, con...
by ieleja
Thu Apr 28, 2016 1:43 pm
Forum: Beginner Basics
Topic: periodically lost connection to AC wi-fi internet provider
Replies: 1
Views: 402

Re: periodically lost connection to AC wi-fi internet provider

and second question - how to choose parameters for listening AC wifi - channel, frequency and so on?

standard devices as iPad just use this AC internet without dedicated configuration and never drop connection
by ieleja
Wed Apr 27, 2016 2:16 am
Forum: Beginner Basics
Topic: periodically lost connection to AC wi-fi internet provider
Replies: 1
Views: 402

periodically lost connection to AC wi-fi internet provider

I have RouterBOARD 962UiGS-5HacT2HnT setup is simple: Internet came from wi-fi on AC and shared with N wi-fi and LAN. all works fine, except one - connection to AC wi-fi periodically (after an hour or couple hours) lost. to restore it's enough to change AC Interface channel width from 20/40/80 MHz C...
by ieleja
Fri Mar 30, 2012 2:36 pm
Forum: Beginner Basics
Topic: dual wan system, strange traffic on one interface
Replies: 2
Views: 786

Re: dual wan system, strange traffic on one interface

nowhere
all this traffic was on this one WAN interface, second WAN and local interface has traffic few kbps
by ieleja
Thu Mar 29, 2012 10:42 pm
Forum: Beginner Basics
Topic: dual wan system, strange traffic on one interface
Replies: 2
Views: 786

dual wan system, strange traffic on one interface

hi! Mikrotik RB751G-2HnD 2 WANs from 2 ISPs: - country major ISP, 100 mbps/optical, DHCP - little ISP, 100 mbps, static IP, with FQDN all configured, all works fine, except one thing - there are some strange traffic on little ISPs WAN interface, about 1-5-10-15 mbps 'torch' shows about 10-20-30 exte...