Community discussions

Search found 16 matches

by mesquito
Tue Sep 20, 2016 12:33 am
Forum: General
Topic: Logs To Show PoE Watchdog?
Replies: 1
Views: 337

Re: Logs To Show PoE Watchdog?

+1 I'd also like to know. Is there an event that can be logged (in RoS 6.33+) or is this a future feature?
Thanks
by mesquito
Wed Dec 04, 2013 12:47 am
Forum: General
Topic: v6.7 released
Replies: 225
Views: 109796

Re: v6.7 released

Upgraded today on RB750UP, previous firmware was 5.24, suddenly I have port flapping, but only if I try to connect with winbox, if I use ssh everything is ok. I have some devices powered on ports, try to change poe status to forced-on and auto but nothing change. I upgraded also rb firmware, but st...
by mesquito
Sat Aug 17, 2013 12:28 am
Forum: RouterBOARD hardware
Topic: RB750UP - Issue
Replies: 260
Views: 55084

Re: RB750UP - Issue

Here's my latest status (prior posts elaborate my experiences with the 750UP over the past year). Using the capacitor described by coxwireless on pages 3 and 5, I eliminated the problem of powering the 750UP at the end of a long poe run and then powering devices another 30' from the unit. I have 3 o...
by mesquito
Thu Jan 17, 2013 9:34 pm
Forum: General
Topic: Internal server error using webfig with ipad ios6
Replies: 15
Views: 10162

Re: Internal server error using webfig with ipad ios6

I have discovered that using Chrome for iOS 6 works with webfig.
by mesquito
Fri Jan 11, 2013 6:02 am
Forum: General
Topic: Internal server error using webfig with ipad ios6
Replies: 15
Views: 10162

Re: Internal server error using webfig with ipad ios6

Same here. RouterOS version 5.21 and on 6.0rc6 iOS 6.0.2 Tried several mobile browsers and get the same result. Works fine the first time. Then I logout and into a different router. Logout and try the first router - now I just get ERROR internal server error from Webfig. Based on the variety of brow...
by mesquito
Sun Oct 14, 2012 9:22 pm
Forum: RouterBOARD hardware
Topic: RB750UP - Issue
Replies: 260
Views: 55084

Re: RB750UP - Issue

I've got a 35v 220uf capacitor running now (not the 35v 2200uf anymore) and I can power 4 UBNT devices reliably. I'm going to put this in the field tomorrow for real world testing.... Hi ... Any updates on that? Regards; I have one running with the 35v 220uf capacitor. System-Health reports a const...
by mesquito
Fri Aug 03, 2012 9:15 pm
Forum: RouterBOARD hardware
Topic: 750 as switch-router-switch?
Replies: 3
Views: 797

Re: 750 as switch-router-switch?

This isn't working as I had expected. Created bridge 1 Added ether-1-gateway (IP 10.0.0.2) and ether-5 to bridge. ether-1 wired to 10.0.0.0/24 network with 10.0.0.1 as upstream internet gateway. ether-5 wired to host with IP 10.0.0.5 bridge-1 assigned the IP 10.0.0.4 [ ports ether2-4 switched with e...
by mesquito
Fri Aug 03, 2012 2:15 am
Forum: RouterBOARD hardware
Topic: 750 as switch-router-switch?
Replies: 3
Views: 797

750 as switch-router-switch?

Mu understanding is that using the RB750 as a router, the LAN is either switched together on 2-5 or individually routed (through the WAN) on ports 2-5. Can I group 3 of the ports as a switched-LAN (set one of them as 'master' port) routed through the WAN interface, and 1 port to also be on the WAN s...
by mesquito
Wed Aug 01, 2012 12:31 am
Forum: RouterBOARD hardware
Topic: RB750UP - Issue
Replies: 260
Views: 55084

Re: RB750UP - Issue

CoxWireless you say you could have used a smaller capacitor. What size? That level of electrical is over my head, but I was hoping to solder a cap on my 750UP. Is 24V 1200uf reasonable or what would you recommend?
Bump.
by mesquito
Fri Jul 27, 2012 3:38 am
Forum: RouterBOARD hardware
Topic: RB750UP - Issue
Replies: 260
Views: 55084

Re: RB750UP - Issue

CoxWireless you say you could have used a smaller capacitor. What size? That level of electrical is over my head, but I was hoping to solder a cap on my 750UP. Is 24V 1200uf reasonable or what would you recommend?
by mesquito
Wed Jun 27, 2012 8:26 pm
Forum: RouterBOARD hardware
Topic: RB750UP - Issue
Replies: 260
Views: 55084

Re: RB750UP - Issue

Yes. I was responding to their 5.18 update which supposedly had a magical poe fix.
No magic here...
by mesquito
Wed Jun 27, 2012 6:18 pm
Forum: RouterBOARD hardware
Topic: RB750UP - Issue
Replies: 260
Views: 55084

Re: RB750UP - Issue

My desired setup (and how I'm testing) is with the Mikrotik-provided power supply (24V @2.5amp) feeding through a passive poe injector (y-cord) through 120' of cat5e cable. The 750UP is fed on the DC plug from that 120' cable. Then I have a 1 or 2 Nanostations on a 30' cat5e cable connected to one o...
by mesquito
Sat Jun 23, 2012 5:52 pm
Forum: RouterBOARD hardware
Topic: RB750UP - Issue
Replies: 260
Views: 55084

Re: RB750UP - Issue

The POE-out problems are still there in 5.18. My System Health shows a constant 20.4V on the Mikrotik, but the 2 slave devices with poe-out=forced-on continue to lose power. Mikrotik: you really need to publish some specs about the supported uses of poe-out on the RB750up and the limitations. You ha...
by mesquito
Tue Jun 05, 2012 9:19 am
Forum: Scripting
Topic: A working dynamic bandwidth script. Test it!
Replies: 9
Views: 6328

Re: A working dynamic bandwidth script. Test it!

I just set this up on 5.15 and it seems to be working.
[Edited - seems to be working fine].
by mesquito
Thu May 10, 2012 6:53 pm
Forum: General
Topic: RouterOS v5.16 released
Replies: 69
Views: 18003

Re: RouterOS v5.16 released

What about the fix for poe power issues in the 750UP ?
by mesquito
Sat Apr 28, 2012 2:56 am
Forum: RouterBOARD hardware
Topic: RB750UP - Issue
Replies: 260
Views: 55084

Re: RB750UP - Issue

@janisbvp - would you post a picture of your capacitor and or cap + diode solution?
Would be nice to see how you wired it in terms of the power lead and or ethernet cable.