Community discussions

Search found 8 matches

by shiraz
Tue Dec 25, 2012 1:33 pm
Forum: Wireless Networking
Topic: Metal 2 shpn Problem in WIFI
Replies: 151
Views: 82006

Re: Metal 2 shpn Problem in WIFI

i have claimed the warranty they are sending me new device if the problem comes again i will let you know thanks for replies plus


the older device gave problem just after opening the box and installing it on the tower.
by shiraz
Tue Dec 25, 2012 1:28 pm
Forum: Wireless Networking
Topic: Metal 2 shpn Problem in WIFI
Replies: 151
Views: 82006

Re: Metal 2 shpn Problem in WIFI

CCQ is between 29-50%

distance goes to dynamic
72km

clients are just two

when the problem comes
by shiraz
Tue Dec 25, 2012 1:25 pm
Forum: Wireless Networking
Topic: Metal 2 shpn Problem in WIFI
Replies: 151
Views: 82006

Re: Metal 2 shpn Problem in WIFI

Log just contains disconnected due to extensive data loss and no other messages. this problem comes to other devices know ping goes high i am using mikrotik 5.19 for load balancing using pcc + hotspot+pppoe on same pc, users are connected via Local named interface to gigabit switch but there are no ...
by shiraz
Mon Dec 24, 2012 8:14 am
Forum: Wireless Networking
Topic: Metal 2 shpn Problem in WIFI
Replies: 151
Views: 82006

Re: Metal 2 shpn Problem in WIFI

Thanks to ALL for replys , ihave purchasedit for high power plus the problems comes when it is installed on the tower , where i have a another user antenna connected to my TPlink tl wn 651g card . ping is ok there but as i start to download anything ping goes to 3000+ms and download speed goes to 0 ...
by shiraz
Sat Dec 22, 2012 8:26 am
Forum: Wireless Networking
Topic: Metal 2 shpn Problem in WIFI
Replies: 151
Views: 82006

Metal 2 shpn Problem in WIFI

I have purchased Metal 2 SHPN with mikrotik 5.18 Version , and after alot of settings , antennas changing all the time , poe changing , ehternet wire changing , i am getting the problem of response time of about 2000-3000ms and no data communication at all , poe cable length is 15meters and i have c...
by shiraz
Fri Aug 31, 2012 8:28 am
Forum: General
Topic: PCC in Mikrotik version 5.18
Replies: 0
Views: 394

PCC in Mikrotik version 5.18

How to run pcc in mikrotik version 5.18??


Kindly Help
:mrgreen: :mrgreen: :mrgreen:
by shiraz
Tue Aug 28, 2012 4:03 am
Forum: General
Topic: PCC not Working With PPPOE server
Replies: 2
Views: 622

Re: PCC not Working With PPPOE server

Ip Firewall \ NAT 0 X ;;; place hotspot rules here chain=unused-hs-chain action=passthrough 1 chain=srcnat action=masquerade out-interface=WAN1 2 chain=srcnat action=masquerade out-interface=WAN2 3 ;;; masquerade hotspot network chain=srcnat action=masquerade src-address=169.254.241.0/24 4 ;;; masqu...
by shiraz
Mon Aug 27, 2012 3:41 am
Forum: General
Topic: PCC not Working With PPPOE server
Replies: 2
Views: 622

PCC not Working With PPPOE server

2 ADSL lines of 4mb and on local network as ethernet I have configured mikrotik with pcc via wiki tutorial and also configured hotspot and pppoe server , the problem is that my hotspot is giving me combined speed of about 8 to 10 mb but my pppoe client connection gives me just 4 mb not more than tha...