Community discussions

MUM Europe 2020

Search found 6 matches

by marix
Mon Dec 12, 2016 12:34 pm
Forum: General
Topic: RB750 with vlan for guest WiFi (unifi)
Replies: 9
Views: 1251

Re: RB750 with vlan for guest WiFi (unifi)

markdueck: are you around? trying to do the same thing as you seem to have managed to do.

nvm, solved it.
by marix
Mon Feb 17, 2014 6:43 am
Forum: General
Topic: IPSEC DST address 0.0.0.0/0 with hub/spokes and interconnect
Replies: 6
Views: 1964

Re: IPSEC DST address 0.0.0.0/0 with hub/spokes and intercon

Guessing that didnt help anything.
by marix
Wed Feb 12, 2014 6:26 pm
Forum: General
Topic: IPSEC DST address 0.0.0.0/0 with hub/spokes and interconnect
Replies: 6
Views: 1964

Re: IPSEC DST address 0.0.0.0/0 with hub/spokes and intercon

Heres a quick sketch. http://www.tc9.se/small.png Purple, Blu & Red are IPSEC. Green is exit from all connected networks to 0.0.0.0/0 Purple and Blue works as intended. Red will not connect to get direct traffic between Node 1 and 2 without going tru GW. And yes, there needs to be a tunnel, otherwis...
by marix
Wed Feb 12, 2014 2:26 pm
Forum: General
Topic: IPSEC DST address 0.0.0.0/0 with hub/spokes and interconnect
Replies: 6
Views: 1964

Re: IPSEC DST address 0.0.0.0/0 with hub/spokes and intercon

Yes, that might be true. But currently the only route for 0.0.0.0 is the default gw, so that does not direct the traffic into the tunnel either. So what would the route be to force some traffic to a different ipsec? I know for instance some Zyxel USG stuff supports selecting ipsec tunnels in its rou...
by marix
Wed Feb 12, 2014 12:02 pm
Forum: General
Topic: IPSEC DST address 0.0.0.0/0 with hub/spokes and interconnect
Replies: 6
Views: 1964

IPSEC DST address 0.0.0.0/0 with hub/spokes and interconnect

I have an issue with IPSEC. We have started replacing older routers running OpenBSD for Routerboard RB750GL. Smaller, neater, less that can break. But one of the things when using OpenBSD on all nodes, was that is more or less just worked as intended, without much hassle. I have simplified the setup...
by marix
Fri Oct 05, 2012 3:14 pm
Forum: RouterBOARD hardware
Topic: RB750UP - Issue
Replies: 260
Views: 55956

Re: RB750UP - Issue

Anyone had any luck getting any model of Axis IP cameras to draw power via PoE on the 750UP ?

5.20, fw 2.0, tried auto/forced and multiple ports, but nothing.
Powering for instance a 750G is working.