Community discussions

MikroTik App

Search found 5 matches

by networx
Mon Oct 13, 2014 10:30 am
Forum: RouterBOARD hardware
Topic: RB/1100AHX2 Routerboard Power Supply Question
Replies: 5
Views: 2449

Re: RB/1100AHX2 Routerboard Power Supply Question

Hi SCADAman, Do you know what type of connector is on the routerboard that the PSU is plugging into? On Routerboard: Connector 3-Pin, RM 3.96mm On PSU DC cable: Crimp Terminal Housing 3-Pin, RM 3.96mm with two Crimp Terminal for AWG 18-24 Cable Here a "build-in-ready-solution" for external PSU: DC P...
by networx
Sun Oct 12, 2014 12:25 pm
Forum: RouterBOARD hardware
Topic: RB/1100AHX2 Routerboard Power Supply Question
Replies: 5
Views: 2449

Re: RB/1100AHX2 Routerboard Power Supply Question

Hi SCADAman, 1. Will the RB/1100AHX2 Routerboard accept 60 Hz 120 VAC power? Yes. - RB1100AHx2 integrated Power Supply: [*] INPUT: 110/240V AC 50/60Hz 0.8A [*] OUTPUT: 12V DC, 3A Here you can find this infos: RB1100AHx2 and Power Supply Spare-Part - Cloud Core routers integrated Power Supply: [*] IN...
by networx
Sat Oct 11, 2014 5:09 pm
Forum: RouterBOARD hardware
Topic: RBmAP2n - Problem with files store on disk
Replies: 1
Views: 1183

RBmAP2n - Problem with files store on disk

Hello, have a brand new RBmAP2n and tried to store, for example, backups, logs, sys-note, supout.rif on disk (flash). Done this via WinBox, Terminal or Webfig like on my other Mikrotik devices. Tested with ROS v.6.18, v6.19, v.6.20 with ROS default configuration. It works, all files are saved to "ro...
by networx
Tue Nov 27, 2012 4:25 am
Forum: Scripting
Topic: Dynamic DNS via Two-DNS.de service (script)
Replies: 1
Views: 3123

Re: Dynamic DNS via Two-DNS.de service (script)

Hello Yozheg,

thanks for you script. Something I looking for, since I used two-dns.
Good work - спасибо!

cu
networx
by networx
Sat Oct 20, 2012 8:51 pm
Forum: General
Topic: 5.21 released
Replies: 78
Views: 20979

Re: 5.21 released

Hi,

have some problems with date get via WinBox (show: Okt/20/2012 - correct: Oct/20/2012) on RB2011UAS-2HnD.
So you can't hit the "Apply" button.

Please note yellow marks:
Wrong-Date.png
Will where be a fix?