Community discussions

Search found 19 matches

by nemirko
Tue Mar 03, 2015 11:06 pm
Forum: General
Topic: Disable automatic PPPOE reconnecting
Replies: 0
Views: 349

Disable automatic PPPOE reconnecting

Is it posible to disable automatic pppoe reconnecting (redialing) if pppoe connection drops?

Point is

I want to connect (dial) manualy pppoe connection, and if it drops then i must again do it manualy and not automatic...

I have many pppoe connections on that one mikrotik.
by nemirko
Mon Nov 11, 2013 11:47 am
Forum: Scripting
Topic: Ping fail + ping fail + send sms
Replies: 6
Views: 3860

Re: Ping fail + ping fail + send sms

Thanks, work great :D :D :D
by nemirko
Sat Nov 09, 2013 11:48 am
Forum: Scripting
Topic: Ping fail + ping fail + send sms
Replies: 6
Views: 3860

Re: Ping fail + ping fail + send sms

Anyone some suggestion??
by nemirko
Wed Nov 06, 2013 12:20 am
Forum: Scripting
Topic: Ping fail + ping fail + send sms
Replies: 6
Views: 3860

Re: Ping fail + ping fail + send sms

But netwatch send sms after one ping fail, I need to send SMS only if 3 pings fails in line

am I clear now? :)
by nemirko
Tue Nov 05, 2013 5:53 pm
Forum: Scripting
Topic: Ping fail + ping fail + send sms
Replies: 6
Views: 3860

Ping fail + ping fail + send sms

I need to monitor some ip adress by ping on every 10s and if fails 3 pings in 30s then send sms by usb gsm modem on some phone,
and when ping is up again 3 times in 30s then send sms again with second sms to notify me that link is up :)
how to do that? :) thanks...
by nemirko
Wed Oct 16, 2013 11:16 pm
Forum: The User Manager
Topic: User manager + BURST not work!!!!!
Replies: 12
Views: 3129

Re: User manager + BURST not work!!!!!

Maybe because there's NO burst in wireless settings?

can you explain your answer please? And look again in picture above and pay attention on red rings on pictures...
by nemirko
Sun Oct 13, 2013 3:00 pm
Forum: The User Manager
Topic: User manager + BURST not work!!!!!
Replies: 12
Views: 3129

Re: User manager + BURST not work!!!!!

Hallooo , is it problem in mikrotik software or somewhere in my configuration??
by nemirko
Mon Oct 07, 2013 2:40 pm
Forum: Wireless Networking
Topic: nv2 multilink problem
Replies: 94
Views: 27562

Re: nv2 multilink problem

is this problem with multihop for nv2 and nstream solved in version 6.4??
by nemirko
Sat Oct 05, 2013 4:37 pm
Forum: The User Manager
Topic: User manager + BURST not work!!!!!
Replies: 12
Views: 3129

Re: User manager + BURST not work!!!!!

Where is mkrotik support team??? We paid for this software!!!

Tell as if mikrotik can't solve this problem , just please respond with some explanation...
by nemirko
Fri Oct 04, 2013 12:30 pm
Forum: The User Manager
Topic: User manager + BURST not work!!!!!
Replies: 12
Views: 3129

Re: User manager + BURST not work!!!!!

I use 6.4 version of ROS, always latest version

If picture is not clear enough I will post configuration if you need.

Thanks for your replay
by nemirko
Thu Oct 03, 2013 2:19 pm
Forum: The User Manager
Topic: User manager + BURST not work!!!!!
Replies: 12
Views: 3129

Re: User manager + BURST not work!!!!!

there is more topic with this problem http://forum.mikrotik.com/viewtopic.php?f=2&t=72308 , http://forum.mikrotik.com/viewtopic.php?f=2&t=67810
now is version 6.4 and it still not working , why the hell you fix this problem or tell as something about that? :evil: :evil: :evil:
by nemirko
Thu Oct 03, 2013 2:16 pm
Forum: General
Topic: Bursting with wireless RADIUS auth and Mikrotik-Rate-Limit
Replies: 1
Views: 1139

Re: Bursting with wireless RADIUS auth and Mikrotik-Rate-Lim

I have the same problem, are there solution for this? any one from miktorik guru????
by nemirko
Thu Oct 03, 2013 12:30 pm
Forum: The User Manager
Topic: User manager + BURST not work!!!!!
Replies: 12
Views: 3129

Re: User manager + BURST not work!!!!!

HELLOOOOO are there anyone who make burst work with user manager for wireless client????
by nemirko
Thu Oct 03, 2013 1:55 am
Forum: The User Manager
Topic: User manager + BURST not work!!!!!
Replies: 12
Views: 3129

User manager + BURST not work!!!!!

user manager send Rate limits: 80K/1M 100K/3M 80K/2M 5s/19s 8 80K/1M
mikrotik use radius for wireless and dhcp

simple queue creates ok for alll atributes but burst for download not working


can burst work for download and upload from simple queue sent from user manager?
by nemirko
Fri May 17, 2013 3:21 am
Forum: The Dude
Topic: Does Spectral scan work on X86 systems?
Replies: 4
Views: 1535

Re: Does Spectral scan work on X86 systems?

Is there any plan to support other cards in close future?
by nemirko
Thu May 16, 2013 12:29 am
Forum: The Dude
Topic: Does Spectral scan work on X86 systems?
Replies: 4
Views: 1535

Does Spectral scan work on X86 systems?

Does Spectral scan work on X86 systems?

I have tried it on x86 with R52nM card but in dude interface list is empty... tried this on dude 3.6 and 4.0 beta3 and on 5.25 and 6.0 rc14 and same problem

What is the problem?
by nemirko
Mon Dec 03, 2012 1:28 am
Forum: General
Topic: TCP performance
Replies: 74
Views: 26555

Re: TCP performance

I have the same problem with 7 mtik on x86 machine in chain all are P4 single and some are dual core processors and PTP links in it to the end of tha chain. All are on N standards with nstream enabled and. ccq are around 100% and links are not longer than 5km each...
by nemirko
Mon Dec 03, 2012 1:26 am
Forum: General
Topic: TCP performance
Replies: 74
Views: 26555

Re: TCP performance

I have the same problem with 7 mtik on x86 machine in chain all are P4 single and some are dual core processors and PTP links in it to the end of tha chain. All are on N standards with nstream enabled and. ccq are around 100% and links are not longer than 5km each...
by nemirko
Sat Dec 01, 2012 11:18 pm
Forum: General
Topic: daloRADIUS + hotspot + wireless + burst not work
Replies: 0
Views: 1754

daloRADIUS + hotspot + wireless + burst not work

I use daloradius to allow wifi clients to connect to my wifi AP with mac autentication and use miktorik attribute in daloradius (rate limit ) to create a simple queue for each wifi client. when I send 40k/1M 96k/4M 64k/1800k 5/8 8 to mtik, it create simple queue with that attributes but it set AP tX...