Community discussions

MUM Europe 2020

Search found 12 matches

by honnnza
Tue Jan 17, 2017 10:03 pm
Forum: Announcements
Topic: The Dude, v6.38 [current] release.
Replies: 77
Views: 24881

Re: The Dude, v6.38 [current] release.

Hi,

maybe bug..

FYI:
Rouer X86. After update from 37 to 38.1 ... in /ip ipsec peer "My ID type" : It was set to "auto" after update it is set to "user fqdn".
by honnnza
Wed May 18, 2016 5:02 pm
Forum: General
Topic: DHCP Option 26 MTU size
Replies: 2
Views: 2488

DHCP Option 26 MTU size

Hi, Please, I have a location behind IPSEC (Mikrotik). Some WEB pages and applications don't work, we discovered that it is an MTU size problem. How we can change MTU on all devices? We try DHCP option: /IP dhcp-server add code=26 name=mtu1410 value="'1410'" It looks like windows 7 refuse to accept ...
by honnnza
Sun Apr 17, 2016 11:39 am
Forum: General
Topic: USB LTE K5160 / RB951G support
Replies: 20
Views: 5125

Re: USB LTE K5160 / RB951G support

I will try another USB modem...
by honnnza
Fri Apr 15, 2016 12:03 am
Forum: General
Topic: USB LTE K5160 / RB951G support
Replies: 20
Views: 5125

USB LTE K5160 / RB951G support

Hi, Please i have RB951G-2HnD, ROS 6.34.4, Firmware 3.30, USB LTE modem Vodafone Connect USB Speed 6 (K5160). I have a problem with USB port. [mkadmin@LouckaFW] > system resource usb print # DEVICE VENDOR NAME SPEED 0 1:1 Linux 3.3.5 ehci_hcd RB400 EHCI 480 Mbps 1 1:3 Vodafone (Huawei) Vodafone (Hua...
by honnnza
Mon Aug 11, 2014 10:24 am
Forum: General
Topic: RB450G - Doesnt boot
Replies: 3
Views: 881

Re: RB450G - Doesnt boot

Thank you.
by honnnza
Wed Aug 06, 2014 3:40 pm
Forum: General
Topic: RB450G - Doesnt boot
Replies: 3
Views: 881

RB450G - Doesnt boot

Hi, please can you help me with this problem? RB450G S/N:279601A22E99/101 Suddenly stop working. 1. After power on, doesnt beep, only a blue diod is on. 2. Lan LED doesnt blinking 3. On console port is nothing 4. Reset button and resset hole doesnt work Do you have any suggestion what should i try? :(
by honnnza
Mon Aug 04, 2014 11:26 am
Forum: General
Topic: Winbox 3 beta
Replies: 243
Views: 122252

Re: Winbox 3

Hi, please maybe there is a problem with adding a new policy in IPSEC - Only in WinBox 3 It is not posible to add new policy in WinBox 3, in old version it is OK. In WinBox version 3, inputbox "priority" is still in red Message: "Error in Priority - Integer in range [0;-1] expected!" RB12000 6.15
by honnnza
Fri Jul 18, 2014 9:11 pm
Forum: General
Topic: v6.16/v6.17
Replies: 187
Views: 47525

Re: v6.16/v6.17

Hello,
Just FYI:

Maybe there is problem with installing update directly from winbox (system > packages > check for updates) = Err: File not found

Thank you
by honnnza
Thu Mar 07, 2013 12:27 pm
Forum: Scripting
Topic: mikrotik fetch to synology ftp server - destroy file
Replies: 3
Views: 2961

Re: mikrotik fetch to synology ftp server - destroy file

Hi,...

Yes I used ftp... I tried both ascii settings (no and yes)... the problem (upload to synology ftp) still persists..
/tool fetch address=x.x.x.x src-path="sss.png" user=x  password=x port=21 upload=yes mode=ftp 
dst-path="home/ssssss.png" ascii=no
thanks for your replay janisk
by honnnza
Tue Mar 05, 2013 3:54 pm
Forum: Scripting
Topic: mikrotik fetch to synology ftp server - destroy file
Replies: 3
Views: 2961

mikrotik fetch to synology ftp server - destroy file

Hi, I tried to set up central ftp backup. Each mikrotik automatically create backup -> /tools fetch -> send it on a ftp server. In my scenario, ftp server is a synology. Unfortunately, during the transfer, files are damaged. (files are cut off) If I use a windows ftp server, transfer is OK. I deal w...
by honnnza
Wed Feb 20, 2013 11:23 am
Forum: Wireless Networking
Topic: WDS ?
Replies: 2
Views: 1029

Re: WDS ?

Thanks a lot, i had have some bad configurations on my routerboards.
by honnnza
Mon Dec 03, 2012 12:07 pm
Forum: Wireless Networking
Topic: WDS ?
Replies: 2
Views: 1029

WDS ?

Hi, Please, i try to set up wds network (i'm not sure if WDS is a right choice). I don't know if it is posible. LAN scheme is in attachment. I need to set up wireless connection between two RB751u-2Hnd and simultaneously need to connect wi-fi clients to AP's. It is posible on 1 wireless card mikroti...