Community discussions

MUM Europe 2020

Search found 9 matches

by jrees5625
Sun Jul 27, 2014 2:33 am
Forum: General
Topic: Power Monitoring on the Cheap from Sowell
Replies: 7
Views: 1521

Power Monitoring on the Cheap from Sowell

Hi all~ I have a question. I found a great script and plan on the web for utility monitoring on the cheap by Greg Sowell. The idea is fantastic. I have implemented this script and hardware on 4 routers. Three of the routers are RB450's or 493's running 6.10, and the 4th is a ccr1009 running 6.17. I ...
by jrees5625
Fri Jul 11, 2014 9:13 pm
Forum: General
Topic: CCR1009 Filesystem issues
Replies: 7
Views: 2261

Re: CCR1009 Filesystem issues

Hi, I'm seeing the same issue as well on my CCR1009 -8G-1S-1S+ running 6.15. System was running in production for roughly 6 days. Before that, it had run for 7 days on a bench test running 6.15 with no issues. Last night I tried to log in and discovered that my existing users were removed. I try to ...
by jrees5625
Fri Jul 11, 2014 7:04 pm
Forum: General
Topic: admin password reseted everytime
Replies: 12
Views: 1395

Re: admin password reseted everytime

Here is another thread with similar symptoms.
http://forum.mikrotik.com/viewtopic.php ... 42#p436042
by jrees5625
Fri Jul 11, 2014 7:00 pm
Forum: General
Topic: CCR problem, users lost, cant do anything.
Replies: 5
Views: 1747

Re: CCR problem, users lost, cant do anything.

Hi. We just started seeing the same symptoms on our CCR 1009 running 6.15. Did reboot fix? What about netinstall?
by jrees5625
Fri Jul 11, 2014 4:32 pm
Forum: General
Topic: admin password reseted everytime
Replies: 12
Views: 1395

Re: admin password reseted everytime

Thanks. Does anybody know if this is a bug in the ROS, or a some sort of malware script?
by jrees5625
Fri Jul 11, 2014 4:07 pm
Forum: General
Topic: admin password reseted everytime
Replies: 12
Views: 1395

Re: admin password reseted everytime

Hi, I'm having the same issue. CCR1009 running 6.15. Did doing the above fix the problem? My admin password is reset to nothing every minute, and any users I create in that minute are deleted as well. I'm not using user-manager. Thanks!
by jrees5625
Sun Apr 27, 2014 7:56 pm
Forum: RouterBOARD hardware
Topic: CCR 1009
Replies: 102
Views: 24714

Re: CCR 1009

Does anybody know if the CCR 1009 will use same version of ROS (Tile v6.12) that is currently on the RouterOS website and is running on other CCR routers? Or, will they be releasing a new version that supports the CCR 1009 hardware? Thanks!
by jrees5625
Sat Apr 05, 2014 1:17 am
Forum: General
Topic: Problem while creating backup
Replies: 25
Views: 7075

Re: Problem while creating backup

~bump. I just upgraded a RB493G from 5.26 to 6.10 and started getting this error. Backups were working fine on 5.26, and the upgrade itself went smoothly from 5.26 to 6.10. I didn't lose configurations and the router started working. But when I try to backup at 6.10, I get the error "backup, critica...
by jrees5625
Sat Apr 05, 2014 12:43 am
Forum: General
Topic: RouterOS 5.25 getting critical error creating backup file
Replies: 4
Views: 1503

Re: RouterOS 5.25 getting critical error creating backup fil

Hi-I have a similar issue... I just updated an RB493G from 5.26 (backups worked perfectly) to 6.10 and now have this issue. Nothing was lost during the upgrade and the router is running flawlessly, but now I get an error in the log (critical error: cannot read all configuration files) and the backup...