Community discussions

MUM Europe 2020

Search found 4 matches

by pooyan5
Thu Jan 30, 2014 8:51 pm
Forum: General
Topic: graphs deleted after reboot on v.5.0 / slow NTP sync
Replies: 52
Views: 15336

Re: graphs deleted after reboot on v.5.0 / slow NTP sync

first I disabled all graphs and turned off saving to disk then waited for a reboot. After that I reenabled them and saving to disk and now all my graphs survived the last reboot. This worked for me. Version 6.7, graphing everything I can graph, interfaces, queues, resources. Alas, I had to discover...
by pooyan5
Fri May 17, 2013 5:11 pm
Forum: Beginner Basics
Topic: Passive FTP headachs ! !
Replies: 7
Views: 13686

Re: Passive FTP headachs ! !

/ip firewall nat add action=dst-nat chain=dstnat comment="FTP server - command" disabled=no dst-address=your_public_IP dst-port=21 in-interface=your_WAN_interface protocol=tcp to-addresses=10.10.10.11 to-ports=21 add action=dst-nat chain=dstnat comment="FTP server - data" disabled=no dst-address=yo...
by pooyan5
Fri May 17, 2013 5:10 pm
Forum: Beginner Basics
Topic: Passive FTP headachs ! !
Replies: 7
Views: 13686

Re: Passive FTP headachs ! !

/ip firewall nat add action=dst-nat chain=dstnat comment="FTP server - command" disabled=no dst-address=your_public_IP dst-port=21 in-interface=your_WAN_interface protocol=tcp to-addresses=10.10.10.11 to-ports=21 add action=dst-nat chain=dstnat comment="FTP server - data" disabled=no dst-address=yo...
by pooyan5
Thu Jan 17, 2013 9:48 pm
Forum: Forwarding Protocols
Topic: arp block
Replies: 3
Views: 5509

Re: arp block

1. Bridge > Add > ok, port > + select ether1 > ok. again + select ether2 ok. 2. now connect your router LAN port with Mikrotik ether1 and another cable from ether2 to your LAN switch. 3. IP > firewall > + chain = forward > src-address = your client IP > advance > src MAC address = ! your client mac...