Community discussions

MUM Europe 2020

Search found 7 matches

by mik0s
Thu Mar 28, 2013 1:43 pm
Forum: General
Topic: PIM routing does not work
Replies: 2
Views: 1840

Re: PIM routing does not work

UP Help
by mik0s
Wed Mar 13, 2013 6:08 pm
Forum: General
Topic: PIM routing does not work
Replies: 2
Views: 1840

Re: PIM routing does not work

UP.

Need help
by mik0s
Wed Mar 06, 2013 2:16 pm
Forum: General
Topic: PIM routing does not work
Replies: 2
Views: 1840

PIM routing does not work

Hello. I have 3 routers that are configured PIM. Diagram attached. Client (behind R3 router) tries to connect to a group of 239.195.0.25 Rendezvous point is R0. Distributed dynamically by the bootstrap. R0 ------------------------------------ R0#sh ip mroute 239.195.0.25 IP Multicast Routing Table F...
by mik0s
Mon Jan 28, 2013 4:18 pm
Forum: General
Topic: Drops on Interface
Replies: 0
Views: 297

Drops on Interface

Hello.

Where can take drops on interfaces? Quad interface combined to Bound interface which are Vlan. Drops are only visible physical interfaces. Cables replaced - no results.

PS: At the interfaces can come Jumbo frames. Mikrotik PC is on the two interfaces on the motherboard and two external.
by mik0s
Fri Jan 25, 2013 7:38 pm
Forum: RouterBOARD hardware
Topic: CLOUD CORE ROUTER
Replies: 1374
Views: 1018920

Re: CLOUD CORE ROUTER

Where I can download RC8? Very much troubles with RC7 http://forum.mikrotik.com/viewtopic.php?f=1&t=68771
Need help....
by mik0s
Fri Jan 25, 2013 7:35 pm
Forum: General
Topic: v6 rc7 released
Replies: 88
Views: 24541

Re: v6 rc7 released

Troubles with v6 rc7 and Cloud Core. Need help http://forum.mikrotik.com/viewtopic.php?f=1&t=68771
by mik0s
Fri Jan 25, 2013 7:34 pm
Forum: General
Topic: ROS v6.0rc6 on CCR1016-12G crash each 1,30 hours [solved]
Replies: 14
Views: 5985

Re: ROS v6.0rc6 on CCR1016-12G crash each 1,30 hours

The same problem. Device CCR1036-12G-4S with 6.0rc7 few days worked intermittently congested. Not immediately noticed. But today reloaded every 5 minutes. Look - was included wathcdog without IP addresses. Disabling - a device hanging. Turned back on. What to do? Very urgent need to solve the proble...