Community discussions

MikroTik App

Search found 9 matches

by alexha
Mon Jul 27, 2015 12:46 pm
Forum: Wireless Networking
Topic: problem with wireless connection tablet to mikrotik
Replies: 2
Views: 505

Re: problem with wireless connection tablet to mikrotik

Is it tablet based on mtk6592 http://www.ifive.com.cn/product/pc/3-1-13.html
Other devices not disconnected :(. With routers from another manufacturer, for example, tp-link, this tablet works fine. Perhaps some individual intolerance :?
by alexha
Thu Jul 23, 2015 9:30 am
Forum: Announcements
Topic: v6.30.x bugfix release
Replies: 136
Views: 35734

Re: v6.30.1 bugfix release

could you please try latest 6.31rc it should be fixed android and ppp there
yes, in the version v6.31rc8 problem with pptp missing. thanks
by alexha
Wed Jul 22, 2015 6:07 pm
Forum: Wireless Networking
Topic: problem with wireless connection tablet to mikrotik
Replies: 2
Views: 505

problem with wireless connection tablet to mikrotik

I have the problem with the wireless connection from tablet ifive mini 3gs to mikrotik 951Ui-2HnD. The tablet is connected and a normal working some time - about 15 minutes. After that despite the established connection stops to transmit data. Off/on the wireless network on the tablet helps for some...
by alexha
Wed Jul 22, 2015 5:47 pm
Forum: Announcements
Topic: v6.30.x bugfix release
Replies: 136
Views: 35734

Re: v6.30.1 bugfix release

Something wrong with PPP for Android clients: connecting >>> authenticated >>> terminated I tried PPTP and L2TP/IPSEC and behavior is the same. Windows/Linux clients work flawlessly. Confirm the problem with the connection to the pptp from android clients for 6.30 and 6.30.1. Downgrade to version 6...
by alexha
Thu Sep 05, 2013 9:24 am
Forum: General
Topic: 6.3 Released
Replies: 95
Views: 21173

Re: 6.3 Released

After update to 6.3 does not work manual setting of speed interface ethernet :(
Works for me on RB433, why you dont write on which RB or x86 platform...? More info plz ;)
Sorry. Does not work on 2011UAS-2HnD, RB450G and SXT 5HnD
by alexha
Wed Sep 04, 2013 6:01 pm
Forum: General
Topic: 6.3 Released
Replies: 95
Views: 21173

Re: 6.3 Released

After update to 6.3 does not work manual setting of speed interface ethernet :(
by alexha
Tue Apr 09, 2013 5:02 pm
Forum: General
Topic: RouterOS v6.0rc13 released
Replies: 81
Views: 28646

Re: RouterOS v6.0rc13 released

In the attachment screen that shows voltage indicator in the version 6r13 on RB2011UAS-2HnD-IN. Voltage allegedly jumps from <1v to> 60v. The device is stable. Power supply original.
by alexha
Mon Feb 11, 2013 1:36 pm
Forum: General
Topic: v6.0rc9 released
Replies: 59
Views: 17628

Re: v6.0rc9 released

what do you mean by "loss in the channel", please clarify? I think the problem with the queues - until the limit is reached, all is OK. As soon as someone loads the channel, at other users Internet disappears. I wrote about this in support. Ticket #2013021166000275 This is compounded by low bandwid...
by alexha
Mon Feb 11, 2013 1:24 pm
Forum: General
Topic: v6.0rc9 released
Replies: 59
Views: 17628

Re: v6.0rc9 released

Someone already updated RC9 in some RB450G? everything is normal with no problems?
On my RB450G upgrade to version 6rc8 and 6rc9 leads to a loss in the channel. Returned to 6rc7 :(