Community discussions

MikroTik App

Search found 36 matches

by tganet
Mon Jan 27, 2014 5:21 pm
Forum: General
Topic: RB2011UiAS-RM support RouterOS 5x ???
Replies: 1
Views: 614

RB2011UiAS-RM support RouterOS 5x ???

RB2011UiAS-RM Support RouterOs 5x Version ??


Sandro Rui Ferreira
by tganet
Thu Aug 11, 2011 5:54 pm
Forum: Scripting
Topic: Remote Syslog !!
Replies: 1
Views: 602

Remote Syslog !!

Syslog does not work in version 5.6!


Any tips for doing remote logging?


Sandro
by tganet
Mon Jun 16, 2008 4:36 pm
Forum: The Dude
Topic: How to trasnlating ?
Replies: 6
Views: 1944

Re: How to trasnlating ?

OK, Thanks !
by tganet
Fri Jun 13, 2008 5:06 pm
Forum: The Dude
Topic: How to trasnlating ?
Replies: 6
Views: 1944

Re: How to trasnlating ?

How to acess this path (c:/program files/dude) , DUDE inside i Mikrotik ROS ?


Sandro
by tganet
Thu Jun 12, 2008 7:34 pm
Forum: The Dude
Topic: How to trasnlating ?
Replies: 6
Views: 1944

Re: How to trasnlating ?

I need translating all for portuguese, it same into PC Based Dude but Dude inside in ROS Mikrotik.


Sandro


PS: Sorry my bad english !
by tganet
Thu Jun 12, 2008 1:37 am
Forum: General
Topic: virtualization
Replies: 60
Views: 23423

Re: virtualization

In this version 3.11 with XEN , its possible Virtualize Windows Server ? or only Linux or Mikrotik ROS ?

Sandro
by tganet
Thu Jun 12, 2008 1:33 am
Forum: The Dude
Topic: How to trasnlating ?
Replies: 6
Views: 1944

How to trasnlating ?

How to put a file for translating dude 3.x inside in Mikrotik, not runing in Windows PC but in a Mikrotik inside.


Sandro
by tganet
Sat May 31, 2008 10:43 pm
Forum: Wireless Networking
Topic: CPE-Antenna alignment via customer / Application available?
Replies: 149
Views: 35088

Re: CPE-Antenna alignment via customer / Application available?

Hi, mail me to, Cmit...
My email: sandro@tganet.com.br
Thanks...
by tganet
Fri Dec 28, 2007 12:34 am
Forum: General
Topic: Blocking specific site (porn)!
Replies: 20
Views: 8202

Re: Blocking specific site (porn)!

/ip proxy access add src-adress=0.0.0.0/0 dst-host=:nude|porn|hardcore action=deny comment="Bloack Porn Sites"


This is a corret example !!


Sandro
by tganet
Fri Dec 28, 2007 12:31 am
Forum: General
Topic: Blocking specific site (porn)!
Replies: 20
Views: 8202

Re: Blocking specific site (porn)!

/ip proxy access add dst-host=:sex|nude|porn action=deny comment="Block Porn Sites"


Sandro/TGANET
by tganet
Fri Dec 21, 2007 3:16 am
Forum: General
Topic: Blocking specific site (porn)!
Replies: 20
Views: 8202

Re: Blocking specific site (porn)!

Normis, this example not running in proxy of mikrotik version 3.0 only in version 2.9, i have tested !!



Sandro
by tganet
Thu Dec 20, 2007 3:31 pm
Forum: General
Topic: Blocking specific site (porn)!
Replies: 20
Views: 8202

Re: Blocking specific site (porn)!

I have sucess, this is a example for blocking many words in a one line:

/ip proxy acess add src-adress=0.0.0.0/0 dst-host=:sex|nude|porn action=deny
by tganet
Wed Dec 19, 2007 5:52 pm
Forum: General
Topic: Blocking specific site (porn)!
Replies: 20
Views: 8202

Re: Blocking specific site (porn)!

I need blocking many words, but in new version of the proxy ( 3.0rc13 ) not equal a version ( 2.9x ) Example: in version 2.9x = add dest-host= sexy playboy tits action=deny ( many words in one line ) in version 3.x = not is possible, no block !! Help-me, i need various expressions in one line !! exa...
by tganet
Mon Oct 08, 2007 7:06 pm
Forum: General
Topic: 3.0rc7 ??
Replies: 23
Views: 4468

3.0rc7 ??

D'ont locate for download !!! But is mentioned in newsletter 4 - Oct - 2007 !! RouterOS Changelog What's new in 3.0rc7: *) console detects terminal size and capabilities, TERM environment variable is not used, so now this works even over serial; *) fixed layer7 protocol matcher, did not handle \x.. ...
by tganet
Sat Sep 08, 2007 5:29 pm
Forum: Wireless Networking
Topic: CPE-Antenna alignment via customer / Application available?
Replies: 149
Views: 35088

Re: CPE-Antenna alignment via customer / Application available?

Whats a user and password necessary for connect using a Radio Manager, i dont connect in my Wireless Radios, dont have acess !!!


Sandro
by tganet
Wed Sep 05, 2007 7:22 pm
Forum: General
Topic: How To Create VLAN ( TAG ) ??
Replies: 2
Views: 865

How To Create VLAN ( TAG ) ??

How To Create VLAn ( TAG Based ), please give-me examles !!

I Need create VLAN in Wireless System and in Cable Based Network System.
by tganet
Mon Aug 20, 2007 12:20 am
Forum: General
Topic: Doc Manual Router OS v3.x??
Replies: 0
Views: 1032

Doc Manual Router OS v3.x??

Mikrotik Team have date for fisrt Router OS v3.x Documents ??
by tganet
Thu Jul 19, 2007 4:13 pm
Forum: General
Topic: WDS-MESH ?
Replies: 3
Views: 961

Re: WDS-MESH ?

it is older exemple based in OS 2.9x, i need new exemple based in new feature of OS 3.x new feature WDS-MESH in wireles wds, and new protocol MME.
by tganet
Wed Jul 18, 2007 8:41 pm
Forum: General
Topic: How to block sites ??
Replies: 3
Views: 1444

Re: How to block sites ??

I need block some sites or expressions , example= msn, chat, etc.

I need block with proxy acess, help-me please

Beta 3.10
by tganet
Tue Jul 17, 2007 8:08 pm
Forum: General
Topic: WDS-MESH ?
Replies: 3
Views: 961

WDS-MESH ?

how to implement WDS-MESH, not find examples ! how to implement ??
by tganet
Tue Jul 17, 2007 8:04 pm
Forum: Wireless Networking
Topic: MME Wireless Rounting Protocol ??
Replies: 3
Views: 1231

MME Wireless Rounting Protocol ??

It's possible post more example in WIKI ??? D'ont understand concept, examples no easy !
No documentaion for implemation in Mikrotik or for Step by Step configuration !
by tganet
Tue Jul 17, 2007 7:41 pm
Forum: General
Topic: How to block sites ??
Replies: 3
Views: 1444

How to block sites ??

how to block sites in new proxy ?? Don't work older proxy exoressions !! exmaple: 2.9 and beta 3.10, give-me examples please !
by tganet
Tue Jul 17, 2007 7:38 pm
Forum: General
Topic: WDS with NSTREAM not work !!!
Replies: 3
Views: 1668

Re: WDS with NSTREAM not work !!!

in station-wds bridge work normaly ??
by tganet
Mon Jul 16, 2007 9:06 pm
Forum: General
Topic: More MME example ???
Replies: 0
Views: 707

More MME example ???

It would be possible to postar more information and examples on MME in wiki, the current examples are of difficult agreement and understanding, do not have documentations on as to implement an established net wireless in OLSR B.A.T.M.A.N, not examples using the Mikrotik Router . Is very cool, but ho...
by tganet
Mon Jul 16, 2007 8:51 pm
Forum: General
Topic: WDS with NSTREAM not work !!!
Replies: 3
Views: 1668

WDS with NSTREAM not work !!!

Im try implement WDS with two AP Bridges, but if enble Nstream don`t work, only Nstrem diabled ! Its orrect ???
by tganet
Mon Jan 15, 2007 12:20 am
Forum: General
Topic: QoS Voip ( SIP )
Replies: 4
Views: 1614

QoS Voip ( SIP )

How to make a QoS for Voip (SIP) efficient in the Mikrotik? If I to prioritize High doors do not run the risk to be also prioritizing P2P?
by tganet
Mon Jan 15, 2007 12:17 am
Forum: General
Topic: Really transparent Proxy !
Replies: 3
Views: 1233

Really transparent Proxy!

In the Linux using the Squid patch tproxy ( http://www.balabit.com/products/oss/tproxy/ ) I know that it is possible to make, but as to make in the Mikrotik?
by tganet
Mon Jan 15, 2007 12:13 am
Forum: General
Topic: Really transparent Proxy !
Replies: 3
Views: 1233

Really transparent Proxy !

It is possible to configure the Mikrotik with a really transparent Proxy, leaving to pass the IP of the customer who is behind of it? Example: If my customer to have access the site http://www.meuip.com.br it will have to show to the real IP of the customer and not it of the Proxy Server. How I can ...
by tganet
Wed Oct 18, 2006 7:15 pm
Forum: Wireless Networking
Topic: Blocking Download File to more of 30 MB ??
Replies: 2
Views: 984

File size blocking !

Mikrotik proxy , its possible ?? How to this ??
by tganet
Wed Oct 18, 2006 5:01 am
Forum: Wireless Networking
Topic: Blocking Download File to more of 30 MB ??
Replies: 2
Views: 984

Blocking Download File to more of 30 MB ??

Its possible blockin download file ex.: 30 mb or more ?? it permit 29 mb or less ?? Help me
by tganet
Fri Oct 06, 2006 3:16 pm
Forum: General
Topic: It's possible Multilink PPP in Mikrotik ??
Replies: 3
Views: 2605

No, other side is CISCO in Multilink PPP
by tganet
Thu Oct 05, 2006 8:17 pm
Forum: General
Topic: It's possible Multilink PPP in Mikrotik ??
Replies: 3
Views: 2605

It's possible Multilink PPP in Mikrotik ??

I Have 3 Cyclades PC300 Syncrona cards, i need 3 Channel of 2048 PPP in Multilink PPP, is possible ??
by tganet
Fri Aug 18, 2006 3:30 am
Forum: General
Topic: Beta v3 , out of date ??
Replies: 2
Views: 1828

Beta v3 , out of date ??

Whats date for new beta v3 ??
by tganet
Sun May 21, 2006 12:39 am
Forum: RouterBOARD hardware
Topic: rstp-test ??
Replies: 3
Views: 1962

rstp-test ??

after upgrade my RB532a for OS 2.9.24 dont locate package rstp-test i need this package, i dont locate for download in http://www.mikoritk.com.

Help-me !!
by tganet
Thu Nov 24, 2005 5:02 pm
Forum: Wireless Networking
Topic: paket gain ???
Replies: 4
Views: 1724

paket gain ???

What´s packet gain in ping test ?? no packet loss !! but packet gain !