Community discussions

MikroTik App

Search found 83 matches

by sch
Mon May 13, 2024 8:31 am
Forum: Containers
Topic: Horrible container performance from 7.14 up to 7.15rc2
Replies: 4
Views: 614

Re: Horrible container performance from 7.14 up to 7.15rc2

Check your container/config, maybe you have set an insufficient amount of ram?
ram-high	RAM usage limit.  ( 0 for unlimited)
by sch
Thu Mar 21, 2024 4:25 pm
Forum: Announcements
Topic: v7.15beta [testing] is released!
Replies: 503
Views: 130697

Re: v7.15beta [testing] is released!

7.15beta6
In Proxmox VE VNC shows Starting services...
Unable to access the system.

Image
This has already been fixed and the fix will be included in the next version of RouterOS.
by sch
Thu Mar 07, 2024 11:43 am
Forum: Announcements
Topic: v7.15beta [testing] is released!
Replies: 503
Views: 130697

Re: v7.15beta [testing] is released!

CRS310-1G-5S-4S+ with latest beta firmware 7.15beta4 # NAME VALUE TYPE 0 voltage 23.4 V 1 cpu-temperature 24 C 2 sfp-temperature 43 C 3 fan-state ok 4 fan1-speed 12990 RPM 5 board-temperature1 23 C 6 board-temperature2 16 C 7 psu1-voltage 23.7 V Fan speed is in max rpm even temperature is low. Targ...
by sch
Mon Mar 04, 2024 9:22 am
Forum: Announcements
Topic: v7.14.3 [stable] is released!
Replies: 670
Views: 202072

Re: v7.14 [stable] is released!

> *) x86 - fixed VLAN tagged packet transmit for igb (introduced in v7.12);
Unfortunately this had not been fixed. My VLANs at IGB and x86 not work at all :(
Please contact support and add the supout.rif file from your system.
by sch
Fri Mar 01, 2024 9:47 am
Forum: Announcements
Topic: v7.14.3 [stable] is released!
Replies: 670
Views: 202072

Re: v7.14 [stable] is released!

@fragtion
Could you please clarify if your VPS provider has made any updates?
by sch
Thu Jan 25, 2024 11:29 am
Forum: Beginner Basics
Topic: POE Problem
Replies: 3
Views: 504

Re: POE Problem

hAP ac2 does not support high-voltage. You need to power your rb5009 with 24V PSU, or use RBGPOE-CON-HP.
Which converts high-voltage to 24V.
by sch
Wed Jan 24, 2024 1:11 pm
Forum: General
Topic: MikroTik RouterOS boot speed is very slow- vmware
Replies: 15
Views: 4024

Re: MikroTik RouterOS boot speed is very slow- vmware

VMware suggests not to upgrade the hardware version unless newer features are required - https://kb.vmware.com/s/article/1003746

Vmware 17.x default hardware version is 21, please change it to 18 and try again.
by sch
Mon Dec 18, 2023 9:02 am
Forum: Announcements
Topic: v7.13.5 [stable] is released!
Replies: 909
Views: 272447

Re: v7.13 [stable] is released!

I'm observing PoE issue with hAP ax2 and SXT LTE6 kit: when ether1 on hAP ax2 is configured with PoE Out = "auto on", PoE seems to be reset (during LTE modem init ?) and SXT LTE6 kit is rebooted. This continues in a loop. SXT LTE6 kit could boot on 6 or 7 iterations successfully. Setting ...
by sch
Fri Dec 01, 2023 3:07 pm
Forum: General
Topic: PoE Auto on issues on L009
Replies: 3
Views: 1900

Re: PoE Auto on issues on L009

The current implementation of L009 has basic passive PoE (ON or OFF), it doesn't fully support the optional auto-sensing feature for the 'Auto-on' mode.
by sch
Fri Dec 01, 2023 3:06 pm
Forum: RouterBOARD hardware
Topic: L009UiGS-2HaxD-IN no passthrough poe again?
Replies: 4
Views: 2495

Re: L009UiGS-2HaxD-IN no passthrough poe again?

Please send an email to MikroTik support and include a supout.rif file.
by sch
Thu Nov 09, 2023 8:16 am
Forum: Announcements
Topic: v7.12rc is released!
Replies: 225
Views: 95088

Re: v7.12rc is released!

Updated hAP ax3 from 7.11.2 to 7.12rc7 and all VETH interfaces are gone... :(
Please downgrade to v7.11.2, generate a supout file, upgrade to 7.12rc7, generate a new supout and send both files to support@mikrotik.com.
by sch
Tue Oct 31, 2023 1:37 pm
Forum: Virtualization
Topic: Boot failed after update from 6 to 7 chr on Digitalocean
Replies: 6
Views: 4771

Re: Boot failed after update from 6 to 7 chr on Digitalocean

CHR v6 has one partition but CHR v7 has two.

you need to edit the install script part where you mount an image with offset, e.g:
mount -o loop,offset=512 /tmp/chr.img
and change to:
mount -o loop,offset=$((512*65570)) /tmp/chr.img
by sch
Tue Oct 03, 2023 7:12 am
Forum: Containers
Topic: Uptime-Kuma on Chateau
Replies: 4
Views: 2887

Re: Uptime-Kuma on Chateau

Check your disk space while deploying your second container.
by sch
Tue Sep 05, 2023 8:33 am
Forum: Virtualization
Topic: Install on new Hetzner Cloud CCXx3 VMs fails
Replies: 6
Views: 4100

Re: Install on new Hetzner Cloud CCXx3 VMs fails

CHR does not support UEFI.
by sch
Wed Aug 02, 2023 1:32 pm
Forum: General
Topic: Year 2038 problem (32 bits)
Replies: 21
Views: 2884

Re: Year 2038 problem (32 bits)

It will be fixed with a Linux kernel update.
by sch
Mon Jul 31, 2023 1:14 pm
Forum: Containers
Topic: openspeedtest container error
Replies: 11
Views: 4185

Re: openspeedtest container error

Please monitor system resources while pulling container image. Does router hdd free space not shrink?
by sch
Wed Jul 26, 2023 2:39 pm
Forum: General
Topic: X86 not accassable / detected
Replies: 3
Views: 502

Re: X86 not accassable / detected

Are you using CHR or x86 on bare metal hardware? Has your CHR instance minimum required allocated amount of RAM? The minimum required RAM depends on interface count and CPU count. You can get an approximate number by using the following formula: · RouterOS v6 - RAM = 128 + [ 8 × (CPU_COUNT) × (INTER...
by sch
Tue May 23, 2023 11:32 am
Forum: Virtualization
Topic: [SOLVED] CHR VM 6.41.2 & QEMU agent issues on proxmox 5.3 [SOLVED]
Replies: 9
Views: 10427

Re: [SOLVED] CHR VM 6.41.2 & QEMU agent issues on proxmox 5.3 [SOLVED]

Did you change your CPU type to Default (kvm64)?
by sch
Mon May 22, 2023 8:24 am
Forum: Virtualization
Topic: [SOLVED] CHR VM 6.41.2 & QEMU agent issues on proxmox 5.3 [SOLVED]
Replies: 9
Views: 10427

Re: [SOLVED] CHR VM 6.41.2 & QEMU agent issues on proxmox 5.3 [SOLVED]

By default Quemu Guest agent is disabled, you can enable it in VM options under Quemu Agent.
Note: Default CPU type should be selected Default (in our case it is Default (kvm64)).
by sch
Wed Apr 26, 2023 12:00 pm
Forum: General
Topic: Add Intel i226-V NIC support?
Replies: 1
Views: 1008

Re: Add Intel i226-V NIC support?

Please send supout to support@mikrotik.com.
by sch
Wed Mar 29, 2023 9:08 am
Forum: RouterBOARD hardware
Topic: My RB5009UPr doesn't seem to accept PoE-in
Replies: 3
Views: 1570

Re: My RB5009UPr doesn't seem to accept PoE-in

Please send the supout.rif file from your device to support@mikrotik.com 

This article explains how to make a supout.rif file:
https://help.mikrotik.com/docs/display/ROS/Supout.rif
by sch
Mon Mar 06, 2023 8:52 am
Forum: Containers
Topic: error while pulling image
Replies: 1
Views: 3796

Re: error while pulling image

It is a known issue, Snowzach, a user has described a potential solution: viewtopic.php?p=981824#p981824
by sch
Thu Mar 02, 2023 11:47 am
Forum: Virtualization
Topic: kvm installed but not work
Replies: 1
Views: 1941

Re: kvm installed but not work

The KVM package is now unsupported, and it is recommended to use the container feature, which has been supported since RouterOS 7.
https://help.mikrotik.com/docs/display/ROS/Container
by sch
Wed Dec 07, 2022 9:27 am
Forum: General
Topic: RB5009 PoE-out missing & Voltage Monitor
Replies: 4
Views: 764

Re: RB5009 PoE-out missing & Voltage Monitor

Such information can be found on the device specification page. RB5009UG+S+IN https://mikrotik.com/product/rb5009ug_s_in · CPU temperature monitor Yes RB5009UPr+S+IN https://mikrotik.com/product/rb5009upr_s_in · CPU temperature monitor Yes · Current Monitor Yes · PCB temperature monitor Yes · Voltag...
by sch
Fri Dec 02, 2022 9:42 am
Forum: Announcements
Topic: v7.7beta [testing] is released!
Replies: 322
Views: 126114

Re: v7.7beta [testing] is released!

*) x86 - improved igc driver support;
What has included in igc driver?
support for Intel I226 eth controller
by sch
Fri Sep 30, 2022 12:10 pm
Forum: RouterBOARD hardware
Topic: RB5009UPr+S+IN PoE and Hap ax2 via PoE
Replies: 3
Views: 1326

Re: RB5009UPr+S+IN PoE and Hap ax2 via PoE

All power options support a wide voltage range of 24 – 57 V. However, you can not mix the voltages. If you’re using PoE-out to power other devices, the board will choose the source with the highest voltage (DC jack or the 2-pin connector) to power those. https://i.mt.lv/cdn/product_files/RB5009UPrS...
by sch
Tue Aug 16, 2022 1:19 pm
Forum: RouterBOARD hardware
Topic: RB5009UPr+S+IN - is PoE isolated or not?
Replies: 3
Views: 1247

Re: RB5009UPr+S+IN - is PoE isolated or not?

No, PoE is not isolated, nor is the device's powering (DC-Jack, 2Pin).
by sch
Mon Jun 14, 2021 11:29 am
Forum: RouterBOARD hardware
Topic: Fancon IRQ
Replies: 7
Views: 3366

Re: Fancon IRQ

Yes, this is normal behavior. Depending on the model it can be 1 to 4 IRQ per one fan rotation.
by sch
Thu Apr 22, 2021 1:03 pm
Forum: The Dude
Topic: ccr2004 - cannot find the temperature oid
Replies: 7
Views: 8515

Re: ccr2004 - cannot find the temperature oid

The temperature value is provided by SFP modules. If your device does not have attached SFP modules that can provide temperature values, it won't be shown in health, and you will not be able to use OID .1.3.6.1.4.1.14988.1.1.3.10.0
by sch
Thu Aug 27, 2020 8:25 am
Forum: RouterBOARD hardware
Topic: netPower 16P power design flaw
Replies: 14
Views: 3422

Re: netPower 16P power design flaw

Did you read product specification? There is no information that this device can be powered by providing current through ground.
by sch
Fri Jul 03, 2020 12:09 pm
Forum: General
Topic: Where can I get v6.44.6?
Replies: 3
Views: 1717

Re: Where can I get v6.44.6?

by sch
Wed May 27, 2020 2:17 pm
Forum: General
Topic: Malwarebytes flags Winbox as malware
Replies: 8
Views: 2535

Re: Malwarebytes flags Winbox as malware

https://www.virustotal.com/gui/file/793 ... /detection

Winbox is fine, that was fluke false-positive
by sch
Wed May 06, 2020 10:56 am
Forum: Wireless Networking
Topic: hAP ac2 change 5GHz to 2.4GHz [SOLVED]
Replies: 1
Views: 5826

Re: hAP ac2 change 5GHz to 2.4GHz [SOLVED]

No, you cannot change it. But you can create dozens of virtual ap for both wireless interfaces. https://wiki.mikrotik.com/wiki/Manual:Interface/Wireless#Virtual_interfaces Note: you can create up to 127 virtual interfaces per physical interface. It is not recommended to create more 30, since the per...
by sch
Tue Mar 10, 2020 11:47 am
Forum: RouterBOARD hardware
Topic: CRS354-48P-4S+2Q+ and orther
Replies: 1
Views: 2550

Re: CRS354-48P-4S+2Q+ and orther

Contact you local distributor, and ask them https://mikrotik.com/buy/asia/vietnam
by sch
Thu Feb 13, 2020 9:49 am
Forum: RouterBOARD hardware
Topic: RB4011iGS red light problem?
Replies: 3
Views: 5299

Re: RB4011iGS red light problem?

It is leds on the R11e wireless modem, they lit when 2.4Ghz link is established.
by sch
Thu Feb 06, 2020 12:59 pm
Forum: RouterBOARD hardware
Topic: CCR1072 fan control - how?
Replies: 2
Views: 3600

Re: CCR1072 fan control - how?

What SFP + modules are used, what is their temperature?
by sch
Thu Jan 30, 2020 9:01 am
Forum: RouterBOARD hardware
Topic: CSS326-24G-2S+ & active cooling
Replies: 23
Views: 20330

Re: CSS326-24G-2S+ & active cooling

Did you read S+RJ10 general guidance?
https://wiki.mikrotik.com/wiki/S%2BRJ10 ... l_guidance
by sch
Thu Jan 23, 2020 1:37 pm
Forum: General
Topic: ❗️❓ Fake Mikrotik devices !!? [SOLVED]
Replies: 10
Views: 5721

Re: ❗️❓ Fake Mikrotik devices !!? [SOLVED]

None of these are fake. Why do you think any are fake? Any reason? Yes, MikroTik has many factories now. In many countries. They provide this compare photos to say that china model is fake . so Why the Lithuania model just have a mikrotik adhesive label on back of it and Don't have a hard logo on p...
by sch
Thu Jan 23, 2020 11:22 am
Forum: Wireless Networking
Topic: Huawei WS832
Replies: 2
Views: 2863

Re: Huawei WS832

This is MikroTik user forum. Your question should be asked at Huawei forum.
by sch
Fri Nov 29, 2019 10:08 am
Forum: General
Topic: Lost poe in port menu
Replies: 5
Views: 1302

Re: Lost poe in port menu

Contact MikroTik support and send supout.rif file with the latest stable RouterOS version.
https://mikrotik.com/client/support
by sch
Mon Oct 28, 2019 3:35 pm
Forum: RouterBOARD hardware
Topic: CCR 1009 is showing 13.7v on PSTU2
Replies: 2
Views: 2704

Re: CCR 1009 is showing 13.7v on PSTU2

Please contact MikroTik support by email: support@mikrotik.com, providing supout.rif file from your devices. Also please describe your issue with details (how you are powering your device, etc.)
by sch
Mon Oct 28, 2019 10:53 am
Forum: General
Topic: Health information are different on same model switches
Replies: 13
Views: 2619

Re: Health information are different on same model switches

If an issue still occurs after a firmware upgrade, write to support@mikrotik.com, providing supout.rif files from both devices.
by sch
Tue Oct 08, 2019 12:44 pm
Forum: General
Topic: Best VPN for Mikrotik Router
Replies: 20
Views: 8324

Re: Best VPN for Mikrotik Router

BestVPN is one you make yourself, host CHR somewhere and use native Mikrotik protocols (EoIP, IPIP, etc.) Generally avoid TCP based protocols (SSTP, OpenVPN) for performance reasons (single TCP connection), always prefer UDP ones (PPTP, L2TP,...). Obviously it all depends on what you are trying to do.
by sch
Tue Sep 17, 2019 2:23 pm
Forum: General
Topic: Mikrotik hEX PoE RB960PGS not working with POE splitter TL-POE10R
Replies: 2
Views: 1422

Re: Mikrotik hEX PoE RB960PGS not working with POE splitter TL-POE10R

hEX PoE can power at/af mode B (4,5+)(7,8-) compatible devices, if 48-57 input voltage is used.

Did you power hEX PoE with required PSU?
by sch
Fri Aug 30, 2019 1:02 pm
Forum: General
Topic: NIC not recognized
Replies: 1
Views: 1029

Re: NIC not recognized

Your StarTech ST10GSPEXNDP is not supported. At the link below you may find supported ethernet chipsets:
https://wiki.mikrotik.com/wiki/Supporte ... t_chipsets
by sch
Fri Aug 30, 2019 12:52 pm
Forum: General
Topic: Best Practice filter rules?
Replies: 1
Views: 1185

Re: Best Practice filter rules?

Hi, all the Mikrotik lovers! I need your help? I'm looking for a best practice for the Mikrotik Firewall Filer Rules. Maybe someone has a best practice for the Firewall filter rules in one place. This will help me a lot. Thank you C At official MikroTik wiki page you may find a lot of useful manual...
by sch
Fri Aug 30, 2019 12:48 pm
Forum: General
Topic: Serious problem: Free HDD Space 0 KiB, no space to save settings. RouterOS 6.45.3 [SOLVED]
Replies: 10
Views: 7394

Re: Serious problem: Free HDD Space 0 KiB, no space to save settings. RouterOS 6.45.3 [SOLVED]

The equipment is new, they have no more than a week of use. To get them to operate, I had to uninstall certain packages and stay alone with the basics, that way I achieved a space of 4 MB approx. Now if you save the settings and they remain after the restart. However, there is still not enough spac...
by sch
Mon Aug 05, 2019 2:59 pm
Forum: Announcements
Topic: v6.45.3 [stable] is released!
Replies: 90
Views: 61709

Re: v6.45.3 [stable] is released!

Does it mean that LTE modem that is in the USB slot won't work?
Could you please describe to us how you are planning to connect USB interface to devices which do not have USB?
by sch
Thu Aug 01, 2019 1:27 pm
Forum: General
Topic: Winbox login: authentication failed, maybe due to bad blocks?
Replies: 5
Views: 2348

Re: Winbox login: authentication failed, maybe due to bad blocks?

According to the manufacturer of NAND chips, up to 5 blocks can be bad when NAND is manufactured, and up to 80 bad blocks could develop during operation, but it will not disturb the operation of your router, because complex workaround mechanisms are in place, that will copy the data to another block...
by sch
Thu Aug 01, 2019 12:27 pm
Forum: General
Topic: Winbox login: authentication failed, maybe due to bad blocks?
Replies: 5
Views: 2348

Re: Winbox login: authentication failed, maybe due to bad blocks?

Upgrade your device to latest stable or long-term RouterOS version, Winbox should be upgraded too.
by sch
Wed Jul 10, 2019 11:46 am
Forum: Announcements
Topic: v6.44.5 [long-term] is released!
Replies: 100
Views: 86108

Re: v6.44.5 [long-term] is released!

What's the point if you do not read it anyway?
by sch
Thu Jul 04, 2019 9:15 am
Forum: Announcements
Topic: Winbox v3.19 released!
Replies: 33
Views: 42733

Re: Winbox v3.19 released!

what about shortcuts guys ? :-) https://forum.mikrotik.com/viewtopic.php?f=21&t=137745&p=679086#p679086 What shortcuts? Where? Your link also doesn't explain what you want https://forum.mikrotik.com/viewtopic.php?f=21&t=139189&p=686485#p686485 I just dream about winbox, with optiona...
by sch
Wed Jul 03, 2019 2:14 pm
Forum: Announcements
Topic: v6.45.1 [stable] is released!
Replies: 415
Views: 199452

Re: v6.45.1 [stable] is released!

Is there any ETA for long-term release which will fix vulnerabilities? You didnt read the thread, did you? I did, so far there has been only "as soon as possible". It's been 3 days! I don't get it why it is taking so long.. Fixes for CVE-2018-14847 were released for all channels at same d...
by sch
Wed Jul 03, 2019 10:06 am
Forum: General
Topic: Logging issue [SOLVED]
Replies: 3
Views: 1291

Re: Logging issue [SOLVED]

Please send supout file from your router to support@mikrotik.com.
File must be generated while router is not working as suspected or after some problem has appeared on device.
by sch
Tue Jun 11, 2019 3:47 pm
Forum: Virtualization
Topic: 951Ui-2nD MetaRouter [SOLVED]
Replies: 5
Views: 16932

Re: 951Ui-2nD MetaRouter [SOLVED]

No, since this model has SPI flash, MetaRouter is not supported.
by sch
Mon Jun 10, 2019 10:51 am
Forum: RouterBOARD hardware
Topic: r11e-lte + basebox2 [SOLVED]
Replies: 10
Views: 4596

Re: r11e-lte + basebox2 [SOLVED]

This device might be incompatible with R11e-LTE international modem.
https://i.mt.lv/cdn/rb_files/1557999615 ... series.pdf
by sch
Thu Apr 18, 2019 2:10 pm
Forum: Beginner Basics
Topic: System,error,critical login failure
Replies: 7
Views: 38475

Re: System,error,critical login failure

You may use firewall rules to prevent login brute-force: https://wiki.mikrotik.com/wiki/Brutefor ... prevention
by sch
Fri Apr 12, 2019 11:53 am
Forum: RouterBOARD hardware
Topic: CRS125-24G-1S-2Hnd-IN hangson power up
Replies: 2
Views: 1298

Re: CRS125-24G-1S-2Hnd-IN hangson power up

Please try to follow these steps to load the backup bootloader: 1) Power your device off; 2) Press and hold reset button; 3) Power device on; 4) Hold reset button pressed for 1-2 seconds and then release; 5) If device boots up, then run command "/system routerboard upgrade". If previously ...
by sch
Wed Mar 20, 2019 2:28 pm
Forum: RouterBOARD hardware
Topic: CRS305-1G-4S+IN PoE In not working with Ubiquiti US-8-60W
Replies: 8
Views: 6869

Re: CRS305-1G-4S+IN PoE In not working with Ubiquiti US-8-60W

Please send supout file from your devices to support@mikrotik.com.
by sch
Wed Mar 13, 2019 11:47 am
Forum: Virtualization
Topic: [SOLVED] CHR VM 6.41.2 & QEMU agent issues on proxmox 5.3 [SOLVED]
Replies: 9
Views: 10427

Re: [SOLVED] CHR VM 6.41.2 & QEMU agent issues on proxmox 5.3 [SOLVED]

What's new in 6.42 (2018-Apr-13 11:03):
*) chr - added "qemu-guest-agent" and "virtio-scsi" driver on KVM installations;


Please upgrade your CHR RouterOS.
by sch
Tue Feb 26, 2019 12:44 pm
Forum: Announcements
Topic: v6.44 [stable] is released!
Replies: 218
Views: 98202

Re: v6.44 [stable] is released!

2011 ok 951G ok hap ac lite...................... couldn't update to stable or testing from 6.43.11, went to 6.42.12 long..... ok. Retries to stable or beta nothing...... still stuck on long term. u can get the support file from here. https://mega.nz/#!JnZ1iIZL!MT9wQ2vhAXA4o0tSC2d3Q6LMz8vj93Uwv_xZn...
by sch
Mon Feb 25, 2019 8:51 am
Forum: Virtualization
Topic: Metarouter Booting Problem
Replies: 2
Views: 5365

Re: Metarouter Booting Problem

MetaRouter is not supported on your device.
https://wiki.mikrotik.com/wiki/Manual:M ... r#Overview
by sch
Fri Dec 14, 2018 11:32 am
Forum: Beginner Basics
Topic: Web filter for Childs
Replies: 7
Views: 3491

Re: Web filter for Childs

block all and allow know safe sites
by sch
Fri Nov 30, 2018 12:14 pm
Forum: Wireless Networking
Topic: ccr1009-8G-1S-1S+PC with CapsMan+VLAN = High CPU usage [SOLVED]
Replies: 4
Views: 3045

Re: ccr1009-8G-1S-1S+PC with CapsMan+VLAN = High CPU usage [SOLVED]

If you are using the latest RouterOS and firmware please contact the support@mikrotik.com attached the supout.rif file from the router generated during or after issue. Otherwise, upgrade RouterOS and firmware.
by sch
Wed Nov 28, 2018 9:39 am
Forum: RouterBOARD hardware
Topic: CCR1072 watchdog reboot
Replies: 229
Views: 101741

Re: CCR1072 watchdog reboot

At first upgrade your CCR to latest RouterOS and firmware version. It may help.
by sch
Thu Oct 25, 2018 9:27 am
Forum: Beginner Basics
Topic: How to package upgrade using terminal
Replies: 1
Views: 2759

Re: How to package upgrade using terminal

/system package update> set channel=
https://wiki.mikrotik.com/wiki/Manual:U ... ase_chains
by sch
Thu Oct 11, 2018 10:55 am
Forum: Beginner Basics
Topic: ERROR: wrong username or password
Replies: 9
Views: 26053

Re: ERROR: wrong username or password

Update your Winbox to 3.18
by sch
Sat Oct 06, 2018 4:29 pm
Forum: General
Topic: Netflix and proxy
Replies: 4
Views: 3799

Re: Netflix and proxy

by sch
Mon Sep 17, 2018 1:52 pm
Forum: General
Topic: Winbox read wrong password [SOLVED]
Replies: 1
Views: 1513

Re: Winbox read wrong password [SOLVED]

No, in logs/suppout viewer you can see only an account name, what was used.
by sch
Tue Aug 28, 2018 8:38 pm
Forum: Scripting
Topic: Trouble with PoE state in 6.39.1
Replies: 3
Views: 1458

Re: Trouble with PoE state in 6.39.1

Why do not use implemented RouterOS methods?
https://wiki.mikrotik.com/wiki/Manual:P ... Monitoring
by sch
Tue Aug 28, 2018 1:52 pm
Forum: General
Topic: SOLVED: Troubleshooting intermittent "no internet" after several days' uptime
Replies: 5
Views: 1477

Re: Troubleshooting intermittent "no internet" after several days' uptime

Please contact the support@mikrotik.com attached the supout.rif file from the router generated during or after issue:
https://wiki.mikrotik.com/wiki/Manual:S ... utput_File
by sch
Fri Jul 27, 2018 2:19 pm
Forum: RouterBOARD hardware
Topic: 1100ahx4 temperature
Replies: 1
Views: 1112

Re: 1100ahx4 temperature

Please contact the support@mikrotik.com attached the supout.rif file from the router generated during or after issue:
https://wiki.mikrotik.com/wiki/Manual:S ... utput_File
by sch
Wed Jun 20, 2018 10:32 am
Forum: Announcements
Topic: v6.42.4 [current]
Replies: 93
Views: 40103

Re: v6.42.4 [current]

How I do resolve problem with no free disc space to upgrade firmware? I have HAP Lite with old FW, when I try to upload new pkg, - see error, "You have only 6.4mB of free space", Write error.. and new FW pkg is 7+ mBytes.. What i can delete for upgrade fitmware? Total is 16 mbytes.. AutoU...
by sch
Wed Jun 06, 2018 1:13 pm
Forum: General
Topic: Does this void the warranty?
Replies: 2
Views: 1280

Re: Does this void the warranty?

Or you can take a case from 2011...
by sch
Fri Dec 06, 2013 4:52 pm
Forum: RouterBOARD hardware
Topic: RB951Ui-2HnD with external antennas
Replies: 18
Views: 41705

Re: RB951Ui-2HnD with external antennas

http://i.imgur.com/d6i7AHO.jpg http://i.imgur.com/zhGQS7q.jpg Signal is excelent through 2 concrete walls (-51 on android phone) and also higher than an standard RB951Ui-2HnD with 2-5dbi. With standard tplink 841 signal was very poor and loose conectivity very often. This is just a testing projects...