Community discussions

MikroTik App

Search found 5 matches

by rgunawans
Fri Apr 19, 2013 9:42 am
Forum: General
Topic: RouterOS v6.0rc13 released
Replies: 81
Views: 28701

Re: RouterOS v6.0rc13 released

Simple queue bug again

Sometimes my simple queue like this
bug-simple-queue-6rc13-problem.png
When total Tx Bytes is NULL, my simple queue won't work
after disable all and enable all
bug-simple-queue-6rc13.png
it's working again
by rgunawans
Fri Apr 12, 2013 4:49 am
Forum: General
Topic: RouterOS v6.0rc13 released
Replies: 81
Views: 28701

Re: RouterOS v6.0rc13 released

Hi, My problem on simple queue is solved in v6 rc13, but I have one "big" problem, when I reboot my mikrotik x86, it takes almost 1 minute until mikrotik ready to serve (Winbox cannot access after rebooted, must be wait arround 1 minute, then Winbox can access). Is it bug for x86 or only in my x86 m...
by rgunawans
Wed Apr 03, 2013 9:18 am
Forum: General
Topic: RouterOS v6rc12
Replies: 78
Views: 23881

Re: RouterOS v6rc12

we are investigating a queues related issue similar to yours. if you want, you can try v6rc13 where this issue is fixed. let us know if it helps:
http://www.mikrotik.com/download/share/ ... .0rc13.npk
Thanks for your response, I'll try today and let you know
by rgunawans
Wed Apr 03, 2013 9:12 am
Forum: General
Topic: RouterOS v6rc12
Replies: 78
Views: 23881

Re: RouterOS v6rc12

I just upgrade x86 DOM to 6rc12, here the list that didn't work in v6rc12 1. there's no P2P setting in Simple Queue (5.21 exists) simple-queue-5.21.png below is for v6rc12 simple-queue-6rc12.png 2. Simple queue didn't work properly, every time change the setting, I have to DISABLE ALL simple queue,...
by rgunawans
Wed Apr 03, 2013 5:35 am
Forum: General
Topic: RouterOS v6rc12
Replies: 78
Views: 23881

Re: RouterOS v6rc12

I just upgrade x86 DOM to 6rc12, here the list that didn't work in v6rc12 1. there's no P2P setting in Simple Queue (5.21 exists) simple-queue-5.21.png below is for v6rc12 simple-queue-6rc12.png 2. Simple queue didn't work properly, every time change the setting, I have to DISABLE ALL simple queue, ...