Community discussions

MikroTik App

Search found 8 matches

by jonescosmos
Wed Dec 02, 2015 10:37 am
Forum: The User Manager
Topic: Userman Profile Limitation
Replies: 9
Views: 3643

Re: Userman Profile Limitation

I'd like to put two Profile Limitation 3mbps for 7:00:00-22:59:59 and 5mbps for 23:00:00-6:59:59 The user can log in on 7:00:00-22:59:59 after that the user automatically logs out and cannot log in again the error is no valid profile found....:( 23:00:00-6:59:59 user cannot log in.... Is there any ...
by jonescosmos
Sat Jun 07, 2014 6:49 pm
Forum: The User Manager
Topic: About session-time-left,HELP ME!
Replies: 12
Views: 8067

Re: About session-time-left,HELP ME!

From my post above, Lets assume u want a user to logon by 12pm to terminate by 6pm which falls within the profile of Half Day with and uptime limit of 6 hours, Now when a client walks in by 12:45 pm and purchases a time of Half Day 12PM to 6PM (uptime=6h) we all know that he then has less than 6h up...
by jonescosmos
Sat Jun 07, 2014 6:13 pm
Forum: The User Manager
Topic: About session-time-left,HELP ME!
Replies: 12
Views: 8067

Re: About session-time-left,HELP ME!

The problem of session time left, Limit Bytes in, Limit Bytes out and Limit Bytes total, between Hotspot and Userman has been around for a while. But in my opinion, you only need to bother when your scenario falls within the bounds of limiting login time of the day for your clients. This is because ...
by jonescosmos
Tue May 13, 2014 8:04 pm
Forum: Scripting
Topic: Blocking Adds in MT
Replies: 3
Views: 6482

Re: Blocking Adds in MT

/ip proxy access add action=deny dst-host=101com.com add action=deny dst-host=101order.com add action=deny dst-host=103bees.com add action=deny dst-host=123found.com add action=deny dst-host=123pagerank.com add action=deny dst-host=180hits.de add action=deny dst-host=180searchassistant.com add actio...
by jonescosmos
Fri Apr 18, 2014 6:42 pm
Forum: Scripting
Topic: Hotspot with dual WAN + PCQ doesn't work
Replies: 3
Views: 4967

Re: Hotspot with dual WAN + PCQ doesn't work

/ip hotspot user profile
add name="hsOkUser" shared-users=100 address-pool=none session-timeout=8h \
idle-timeout=30m add-mac-cookie="yes" mac-cookie-timeout=3d

address-pool=none should do the trick
by jonescosmos
Tue Apr 16, 2013 12:22 pm
Forum: General
Topic: RouterOS v6rc12
Replies: 78
Views: 24544

Re: RouterOS v6rc12

I noticed that the TX Rate and the Byte Out columns are not displaying any activity
by jonescosmos
Tue Apr 16, 2013 12:20 pm
Forum: General
Topic: RouterOS v6rc12
Replies: 78
Views: 24544

Re: RouterOS v6rc12

I noticed that the TX Rate and the Byte Out columns are not displaying any activity
by jonescosmos
Sat Apr 13, 2013 3:31 pm
Forum: General
Topic: RouterOS v6rc12
Replies: 78
Views: 24544

Re: RouterOS v6rc12

No !
In fact it shows zero for all active Hotspot users Tx Rate
This bug continues to happen in 6.0rc13. It is not fixed yet. ;)