Community discussions

MikroTik App

Search found 6 matches

by pcarrillom
Sun Nov 03, 2013 4:34 am
Forum: RouterBOARD hardware
Topic: CLOUD CORE ROUTER
Replies: 1374
Views: 1036191

Re: CLOUD CORE ROUTER

Wispwest: We run an ISP in Caracas Venezuela. We have CCR running flawlessly in NOTA (Nap of The Americas) in Miami, running BGP with Cogent, HE and Level3 (1Gig port each). No issues. We also have multiple CCR running in many POP in Caracas. For running multiple BGP feeds, CCR runs like a Champ. Ho...
by pcarrillom
Mon Aug 17, 2009 9:08 pm
Forum: Wireless Networking
Topic: RB600 AP-Bridge WDS rebooting by wachtdog
Replies: 1
Views: 669

RB600 AP-Bridge WDS rebooting by wachtdog

Hello

I have a PTP-link with 802.11n, RouterOS 4.0Beta4, as AP-Bridge with wds, hardware is RB600A, that is rebooting itself from time to time by watchdog timer. It does not make autosupout file.

I have contacted support and send them supout.

Anybody has seen something similar?

Pedro
by pcarrillom
Fri May 08, 2009 2:25 am
Forum: RouterBOARD hardware
Topic: RB433 AH Ethernet Lock up problem.
Replies: 17
Views: 3571

Re: RB433 AH Ethernet Lock up problem.

Normis: I really don't think it is hardware related. In my case the problem is showing in all RB433 AH in my network, different places, different suppliers, different working time. It is totally random and forcing ethernet to 100Mbps FDX no ANEG seems to help. Maybe you could take a deeper look on it.
by pcarrillom
Wed May 06, 2009 1:10 am
Forum: RouterBOARD hardware
Topic: RB433 AH Ethernet Lock up problem.
Replies: 17
Views: 3571

Re: RB433 AH Ethernet Lock up problem.

Issue appeared in two more RB433 AH in different locations.

Still no answer from support. Has somebody received answer from support?

Mikrotik, we really need an answer here.

Thanks
by pcarrillom
Sun May 03, 2009 5:32 am
Forum: RouterBOARD hardware
Topic: RB433 AH Ethernet Lock up problem.
Replies: 17
Views: 3571

Re: RB433 AH Ethernet Lock up problem.

Mine are at 680Mhz..
by pcarrillom
Fri May 01, 2009 8:38 am
Forum: RouterBOARD hardware
Topic: RB433 AH Ethernet Lock up problem.
Replies: 17
Views: 3571

RB433 AH Ethernet Lock up problem.

I have a pair of RB433 AH that randomly lock up ether1 port. These are being used like PTP bridge so I can log in via wireless and reboot and the port comes on line again. Both have RouterOS 3.23 and last firmware. I wrote to support, with supout.rif, no answer yet. When the lock up, I can see the 4...