Community discussions

MUM Europe 2020

Search found 15 matches

by Numenori
Mon Oct 23, 2017 4:55 pm
Forum: Forwarding Protocols
Topic: Trouble: PADO frames with MAC-addresses 6x:xx:xx:xx:xx:xx on VPLS.
Replies: 3
Views: 672

Re: Trouble: PADO frames with MAC-addresses 6x:xx:xx:xx:xx:xx on VPLS.

It was fixed in 6.39.3 (bugfix), or we need 6.40.4 (current) ?
by Numenori
Thu Oct 19, 2017 1:11 pm
Forum: Forwarding Protocols
Topic: Trouble: PADO frames with MAC-addresses 6x:xx:xx:xx:xx:xx on VPLS.
Replies: 3
Views: 672

Trouble: PADO frames with MAC-addresses 6x:xx:xx:xx:xx:xx on VPLS.

We faced some unusual behavior of CCR1036-8g-2s+EM (RouterOS 6.38.7). After we switched PPPoE-clients, connected to that CCR, from local mikrotik PPPoE-server to remote NAS, connected to that CCR via VPLS tunnel (VPLS tunnel in its turn is bridged with client’s VLANs), part of our PPPoE-clients (cli...
by Numenori
Tue Jul 29, 2014 10:43 am
Forum: General
Topic: Winbox 3 beta
Replies: 243
Views: 121190

Re: Winbox 3

Where can i found winbox 2? There is no link on download page, only to winbox 3 beta.
I dont want to be your beta-tester, just need to do my job.
by Numenori
Wed Jul 16, 2014 2:04 pm
Forum: General
Topic: PPPOE clients bypass simplequeue limits
Replies: 7
Views: 1184

Re: PPPOE clients bypass simplequeue limits

No problem with tile (CCR1036-8g-2s+em) on RouterOS6.15, every pppoe client have a simple queue and it works fine.
Looks like its only ppc architecture problem.
by Numenori
Wed Sep 04, 2013 4:18 pm
Forum: General
Topic: Number of PPPoE Sessions
Replies: 4
Views: 1075

Re: Number of PPPoE Sessions

On our test in april with over 900 sessions on CCR1036 ROS 6.11rc - it works well, but performance was ~ 3-5Mbit per session.
Today i use 3 x CCR1036 with ~ 400 pppoe sessions each.
I think CCR can work well with about 600 pppoe session now.
Who can say the same about this experience?
by Numenori
Wed Sep 04, 2013 12:52 pm
Forum: General
Topic: Problems running PPPoE Server in v6.1
Replies: 9
Views: 3199

Re: Problems running PPPoE Server in v6.1

I think we must wait one or two weeks of uptime before rejoice.
Invalid IP's don't appear immediately after reboot.
by Numenori
Fri Aug 23, 2013 9:04 am
Forum: General
Topic: Problems running PPPoE Server in v6.1
Replies: 9
Views: 3199

Re: Problems running PPPoE Server in v6.1

Still the same problem on our 3 x CCR1036 (OSPF + PPPOE over radius only) RouterOS 6.2, fw:3.09. I already reported MT supports about this problem again and they only said: "Thank you very much for the report. We will research your issue." Next week or few days later we try to change our OSPF networ...
by Numenori
Mon Aug 12, 2013 2:13 pm
Forum: General
Topic: How to fix this (Screen included)
Replies: 5
Views: 1098

Re: How to fix this (Screen included)

Can you just disable ip - services - www or write some hosts in "available from" column ?
by Numenori
Fri Aug 02, 2013 4:30 pm
Forum: General
Topic: v6.2 released
Replies: 247
Views: 90518

Re: v6.2 released

What about problems with invalid ip from forum topics like this - http://forum.mikrotik.com/viewtopic.php?f=2&t=73591 or this - http://forum.mikrotik.com/viewtopic.php?f=1&t=74339 I don't see any information about solve this problem in the changelog. you must contact support to report issues, not a...
by Numenori
Fri Aug 02, 2013 4:17 pm
Forum: General
Topic: v6.2 released
Replies: 247
Views: 90518

Re: v6.2 released

What about problems with invalid ip from forum topics like this - http://forum.mikrotik.com/viewtopic.php?f=2&t=73591 or this - http://forum.mikrotik.com/viewtopic.php?f=1&t=74339
I don't see any information about solve this problem in the changelog.
by Numenori
Wed Jul 17, 2013 4:36 pm
Forum: General
Topic: routeros 6.2 changelog
Replies: 61
Views: 16631

Re: routeros 6.2 changelog

v6.2 is here: http://www.mikrotik.com/download/share/ ... be-6.2.npk (MIPS-BE). Change the name to get other build files.
From Normis post in this topic: http://forum.mikrotik.com/viewtopic.php?f=2&t=51835
by Numenori
Thu Jul 11, 2013 4:20 pm
Forum: General
Topic: Listing the routing table via SNMP
Replies: 17
Views: 9726

Re: Listing the routing table via SNMP

Normis, what about changelog for 6.2?
by Numenori
Mon Jul 01, 2013 5:25 pm
Forum: General
Topic: RB1100AHx2 ROS 6.1 PPPoE Problem [Dynamic , Running]
Replies: 7
Views: 3240

Re: RB1100AHx2 ROS 6.1 PPPoE Problem [Dynamic , Running]

I still have the same problem on CCR.
You can look at here: http://forum.mikrotik.com/viewtopic.php?f=2&t=73591
Now we are testing with support one of CCR - 10 days of uptime and don't have problem yet.
Contact support, they will help you.
by Numenori
Thu Jun 20, 2013 11:45 am
Forum: General
Topic: PPPOE SERVER Glitch
Replies: 14
Views: 4372

Re: PPPOE SERVER Glitch

/interface pppoe-server remove [find running=no]
No, it works fine only if you have one invalid ip in address list. My subscribers can make 2 or 3 or many many more invalid connections in same time. I tried things like this before make script.

Anyway, this is not a solution.
by Numenori
Thu Jun 20, 2013 9:17 am
Forum: General
Topic: PPPOE SERVER Glitch
Replies: 14
Views: 4372

Re: PPPOE SERVER Glitch

Have the same problem, but i don't know it's pppoe or radius or ospf glitch. For removing this interfaces i use this script with 30 second interval in scheduler: :local invip [/interface pppoe-server find running=no]; :toarray $invip; :foreach i in=$invip do={/interface pppoe-server remove $i} Subsc...