Community discussions

Search found 112 matches

by poizzon
Tue Dec 11, 2018 5:02 pm
Forum: General
Topic: How can I configure the connection of computers to the AP with Vlan 10?
Replies: 1
Views: 186

Re: How can I configure the connection of computers to the AP with Vlan 10?

Create two different SSIDs, and assign different VLANs
by poizzon
Wed Dec 05, 2018 11:59 am
Forum: Wireless Networking
Topic: ccr1009-8G-1S-1S+PC with CapsMan+VLAN = High CPU usage [SOLVED]
Replies: 4
Views: 590

Re: ccr1009-8G-1S-1S+PC with CapsMan+VLAN = High CPU usage [SOLVED]

found answer - detect-internet making some flood , so when I disable detect internet - CPU load are dropped to normal state : 1% /interface detect-internet> print detect-interface-list: none lan-interface-list: none wan-interface-list: none internet-interface-list: none detect internet.png
by poizzon
Wed Dec 05, 2018 2:32 am
Forum: Wireless Networking
Topic: ccr1009-8G-1S-1S+PC with CapsMan+VLAN = High CPU usage [SOLVED]
Replies: 4
Views: 590

Re: ccr1009-8G-1S-1S+PC with CapsMan+VLAN = High CPU usage [SOLVED]

Latest news : Step by steb trying recreate VLANs, and it seems it is not VLAN issue, Readded 20VLANs, and monitoring CPU usage, there is no changes. So make second step : Assigned IP addreses to VLAN's - and vualia - CPU usage CPU load increased p.s.: trying retest on HEX, same config without connec...
by poizzon
Fri Nov 30, 2018 12:45 pm
Forum: Wireless Networking
Topic: ccr1009-8G-1S-1S+PC with CapsMan+VLAN = High CPU usage [SOLVED]
Replies: 4
Views: 590

Re: ccr1009-8G-1S-1S+PC with CapsMan+VLAN = High CPU usage [SOLVED]

Allready contacted, ticket ID : 2018112922005721 s/f are latest. I want to figure out that this is not a configuration issue Or maybe some suggestion other users can give for try. @CCR] /system routerboard> print routerboard: yes model: CCR1009-8G-1S-1S+ serial-number: xxxxxxxxxxx firmware-type: til...
by poizzon
Fri Nov 30, 2018 11:33 am
Forum: Wireless Networking
Topic: ccr1009-8G-1S-1S+PC with CapsMan+VLAN = High CPU usage [SOLVED]
Replies: 4
Views: 590

ccr1009-8G-1S-1S+PC with CapsMan+VLAN = High CPU usage [SOLVED]

Hello, I noticed a strange load. @CCR] > tool profile cpu=all NAME CPU USAGE networking 0 0% management 0 0% unclassified 0 37.5% cpu0 37.5% ... Starting configuration make from wiki example : CAPsMAN_with_VLANs The goal is make about 30 Virtual SSIDs with its own VLANs. I noticed that the processor...
by poizzon
Fri Nov 30, 2018 10:21 am
Forum: Wireless Networking
Topic: Problem with CAPsMan, and CAPs
Replies: 3
Views: 488

Re: Problem with CAPsMan, and CAPs

so where is configurations ?
by poizzon
Sat Aug 18, 2018 11:19 am
Forum: Beginner Basics
Topic: Capsman and Virtual AP - how to setup?
Replies: 6
Views: 3831

Re: Capsman and Virtual AP - how to setup?

Post your config Did you guys managed to get this done? When I set Virtual AP to CAP they will cause the real wireless interfaces to be excluded and deactivated. I am trying this on Ceiling AC with Hex as Caps manager. Basically by adding any virtual AP none of the interfaces will join Caps Manager
by poizzon
Thu Aug 16, 2018 10:06 pm
Forum: Beginner Basics
Topic: Cannot block specific website
Replies: 5
Views: 493

Re: Cannot block specific website

another way use OpenDNS
by poizzon
Thu Aug 16, 2018 10:00 pm
Forum: Beginner Basics
Topic: 2 dhcp on same router [SOLVED]
Replies: 9
Views: 722

Re: 2 dhcp on same router [SOLVED]

create two WiFi SSID's, and then assign with different subnet
by poizzon
Wed May 23, 2018 5:24 pm
Forum: Announcements
Topic: v6.43rc [release candidate] is released!
Replies: 557
Views: 109592

Re: v6.43rc [release candidate] is released!

Version 6.43rc17 has been released.
after upgrading, do not accept passwords, two different routers!
from where? did you read above post, that you need other Winbox version?
it is simple way - in whats new you can allways write some notes, about changes
by poizzon
Wed May 23, 2018 5:14 pm
Forum: Announcements
Topic: v6.43rc [release candidate] is released!
Replies: 557
Views: 109592

Re: v6.43rc [release candidate] is released!

Version 6.43rc17 has been released.
after upgrading, do not accept passwords, two different routers!

and why did not you write in What's new that we need to use the new WinBox?
by poizzon
Thu Apr 12, 2018 7:40 pm
Forum: Beginner Basics
Topic: Stopping double NAT on WAP LTE with RB951G-2Hnd
Replies: 4
Views: 573

Re: Stopping double NAT on WAP LTE with RB951G-2Hnd

RB951G-2Hnd - use like as a switch/access point,
wAP LTE as router
by poizzon
Thu Apr 12, 2018 7:38 pm
Forum: Beginner Basics
Topic: VPN setup on rb950
Replies: 1
Views: 278

Re: VPN setup on rb950

https://wiki.mikrotik.com/wiki/Category:VPN

just choose which VPN on android you wanna use...
by poizzon
Thu Apr 12, 2018 12:56 am
Forum: Announcements
Topic: v6.42rc [release candidate] is released!
Replies: 538
Views: 94415

Re: v6.42rc [release candidate] is released!

hAP ac^2 upgraded correctly from rc52 to rc56 but wifi performance is still very poor - the same problem yhfung is talking about. so there is two tests, one test and after few seconds - second test. no changes, no move just chrome open new tab and repteat test DL 2.75Mbps / UL 102.40Mbps vs DL 321M...
by poizzon
Thu Apr 12, 2018 12:51 am
Forum: General
Topic: hAP ac² LAN->WiFi 5GHz performance issue.
Replies: 23
Views: 4993

Re: hAP ac² LAN->WiFi 5GHz performance issue.

so there is two tests, one test and after few seconds - second test.

no change, no move just chrome open new tab and repteat test

so wehere is comment from MT ? :D
by poizzon
Thu Apr 12, 2018 12:30 am
Forum: Beginner Basics
Topic: Integrate two static ip devices into a dhcp fed network
Replies: 1
Views: 209

Re: Integrate two static ip devices into a dhcp fed network

just create a second subnet.

/ip address
add address=192.168.88.1/24 interface=ether2 network=192.168.88.0
add address=192.168.1.1/24 interface=ether5 network=192.168.1.0

and remove from bridge ether5
by poizzon
Thu Apr 12, 2018 12:14 am
Forum: Beginner Basics
Topic: I'm at a loss, any help is good help at this moment...
Replies: 3
Views: 355

Re: I'm at a loss, any help is good help at this moment...

so... where is the question? :)
by poizzon
Thu Apr 12, 2018 12:11 am
Forum: Beginner Basics
Topic: High CPU usage.
Replies: 12
Views: 5432

Re: High CPU usage.

https://youtu.be/3LmQYIQ5RoA?t=843

Sometimes the situation is not going to happen to you?
by poizzon
Mon Apr 09, 2018 7:57 pm
Forum: General
Topic: hAP ac² LAN->WiFi 5GHz performance issue.
Replies: 23
Views: 4993

Re: hAP ac² LAN->WiFi 5GHz performance issue.

Intel ac 8260 - the same issue.

Mikrotik?
Intel ac 8260 - 2018-02-06, 20.40.0.4
by poizzon
Mon Apr 09, 2018 1:53 pm
Forum: Beginner Basics
Topic: I want my Mikrotik to use external DNS but with non-standard Port 53
Replies: 12
Views: 1203

Re: I want my Mikrotik to use external DNS but with non-standard Port 53

/ip firewall nat add action=dst-nat chain=dstnat dst-port=53 protocol=udp to-addresses=208.67.222.222 to-ports=5353 add action=dst-nat chain=dstnat dst-port=53 protocol=udp to-addresses=208.67.220.220 to-ports=5353 add action=dst-nat chain=dstnat dst-port=53 protocol=tcp to-addresses=208.67.222.222...
by poizzon
Sat Apr 07, 2018 9:42 pm
Forum: General
Topic: Router blocking traffic of Shark Ion Robot
Replies: 37
Views: 3092

Re: Router blocking traffic of Shark Ion Robot

Tools - Torch - for some snifering

and ofcrouse firewall drop rules counting wil show for you small info

or remote help
by poizzon
Tue Apr 03, 2018 7:30 pm
Forum: General
Topic: hAP ac² LAN->WiFi 5GHz performance issue.
Replies: 23
Views: 4993

Re: hAP ac² LAN->WiFi 5GHz performance issue.

We are making a decision - not to buy MikroTik, as always AP to buy Ubiquiti

It's interesting to get feedback about FT and Unifi series..

https://help.ubnt.com/hc/en-us/articles ... st-Roaming
by poizzon
Tue Apr 03, 2018 11:11 am
Forum: General
Topic: hAP ac² LAN->WiFi 5GHz performance issue.
Replies: 23
Views: 4993

Re: hAP ac² LAN->WiFi 5GHz performance issue.

Hey Mikrotik! Any answer?
Can you perform test with changed chanel width?

Ceee5180
eCee5200
eeCe5220
eeeC5240
?

Also Intel 7260 slow performance :

http://www.troublefixers.org/laptops/fi ... ws-10/679/

https://communities.intel.com/thread/59726
by poizzon
Sun Apr 01, 2018 6:07 pm
Forum: General
Topic: hAP ac² LAN->WiFi 5GHz performance issue.
Replies: 23
Views: 4993

Re: hAP ac² LAN->WiFi 5GHz performance issue.

Can you provide more detail statitic ? 1. registration table statistic : https://forum.mikrotik.com/viewtopic.php?f=7&t=131937&p=649062#p648953 2. registration table signal : https://forum.mikrotik.com/viewtopic.php?t=69228#p370647 3. chanel overlap https://forum.mikrotik.com/viewtopic.php?t=69228#p...
by poizzon
Sun Apr 01, 2018 5:33 pm
Forum: General
Topic: hAP ac² noisy when using WiFi [SOLVED]
Replies: 21
Views: 2744

Re: hAP ac² noisy when using WiFi [SOLVED]

The same is true with the cAP ac, on 5GHz there is noise...
by poizzon
Sun Apr 01, 2018 5:22 pm
Forum: RouterOS v6 RC and v7 BETA
Topic: Please add basic portScan tool ( port scanner scan )
Replies: 31
Views: 8839

Re: Please add basic portScan tool

Will TheDude not save the situation?
by poizzon
Sun Apr 01, 2018 5:16 pm
Forum: Announcements
Topic: v6.42rc [release candidate] is released!
Replies: 538
Views: 94415

Re: v6.42rc [release candidate] is released!

... Is there any bug? DFS searching time is 10minutes ?? p.s.: found answer... : IEEE 802.18-08/0016r0 Radar Detect and DFS on MikroTik https://www.youtube.com/watch?v=ZbrbRUAfpac Is it possible to display the time in the status window? I also have Mimosa and there the DFS even takes the network do...
by poizzon
Sat Mar 31, 2018 2:57 pm
Forum: Announcements
Topic: v6.42rc [release candidate] is released!
Replies: 538
Views: 94415

Re: v6.42rc [release candidate] is released!

/system package> print Flags: X - disabled # NAME VERSION SCHEDULED 0 routeros-arm 6.42rc52 1 system 6.42rc52 2 X ipv6 6.42rc52 3 wireless 6.42rc52 4 hotspot 6.42rc52 5 dhcp 6.42rc52 6 mpls 6.42rc52 7 routing 6.42rc52 8 ppp 6.42rc52 9 security 6.42rc52 10 advanced-tools 6.42rc52 ... /system routerb...
by poizzon
Tue Mar 20, 2018 9:40 am
Forum: Wireless Networking
Topic: Mikrotik CAP AC Performance Review
Replies: 45
Views: 17516

Re: Mikrotik CAP AC Performance Review

normis as i understood PC which use external USB wifi adapter (AC600 Wireless Dual-Band Mini USB Adapter EW-7811UTC) with ROS version 6.40.5 reched ~200 mbps but with version ROS 6.41.3 ~50mbps ? but maybe I'm wrong Askey307 can you provide normal report? 1. registration table statistic : https://f...
by poizzon
Mon Mar 19, 2018 7:17 pm
Forum: Wireless Networking
Topic: Mikrotik CAP AC Performance Review
Replies: 45
Views: 17516

Re: Mikrotik CAP AC Performance Review

AC600 Wireless Dual-Band Mini USB Adapter EW-7811UTC http://www.edimax.com/edimax/merchandise/merchandise_detail/data/edimax/au/wireless_adapters_ac600_dual-band/ew-7811utc Maximum Wi-Fi speeds of 150Mbps (2.4GHz) or 433Mbps (5GHz) https://wikidevi.com/wiki/Broadcom HT20-only ( 72MBps max ) All your...
by poizzon
Sun Mar 18, 2018 4:53 pm
Forum: Wireless Networking
Topic: Mikrotik CAP AC Performance Review
Replies: 45
Views: 17516

Re: Mikrotik CAP AC Performance Review

Interesting - can you post your radio configs (assuming that is over Wi-Fi)? I swapped the round case for the square one yesterday - the square one is a lot easier to get on and off. But the instructions to remove the round cover were fine, and I didn't feel like any damage was going to be caused. ...
by poizzon
Tue Mar 13, 2018 9:33 am
Forum: Announcements
Topic: v6.41.3 [current]
Replies: 139
Views: 30122

Re: v6.41.3 [current]

Image

does it really have console port ?
U903 are empty

RB2011iLS-IN - so does not have serial console port.
by poizzon
Tue Mar 13, 2018 9:22 am
Forum: Announcements
Topic: v6.41.3 [current]
Replies: 139
Views: 30122

Re: v6.41.3 [current]

poizzon - If you have a RB2011 model which has serial console port, then please provide serial output so we can see why router can not boot any more;
Image

Which pinout?
by poizzon
Mon Mar 12, 2018 7:19 pm
Forum: Announcements
Topic: v6.41.3 [current]
Replies: 139
Views: 30122

Re: v6.41.3 [current]

bumpt - rb2011 - bricked :D
by poizzon
Thu Mar 01, 2018 1:58 pm
Forum: Forwarding Protocols
Topic: Block unknown MAC address from wired network
Replies: 5
Views: 1554

Re: Block unknown MAC address from wired network

just make static genius clients.

this command adds genuine clients to static and adding to WhiteList


/ip dhcp-server lease
add address=10.10.0.3 address-lists=WhiteList client-id=1:30:7:4d:00:00:00 mac-address=30:07:4D:00:00:00 server=dhcp0
by poizzon
Wed Feb 28, 2018 12:17 am
Forum: Forwarding Protocols
Topic: Block unknown MAC address from wired network
Replies: 5
Views: 1554

Re: Block unknown MAC address from wired network

the idea is as follows: All known DHCP clients are placed in WhiteList, and then in firewall droping all not WhiteList'ed source addressed clients in local bridge /ip dhcp-server lease add address=10.10.0.3 address-lists=WhiteList client-id=1:30:7:4d:00:00:00 mac-address=30:07:4D:00:00:00 server=dhc...
by poizzon
Tue Feb 27, 2018 11:28 pm
Forum: General
Topic: Config script after button reset
Replies: 2
Views: 292

Re: Config script after button reset

branding maker is only available to distributors and resellers
by poizzon
Tue Feb 27, 2018 9:33 pm
Forum: Beginner Basics
Topic: Bridge problem
Replies: 12
Views: 906

Re: Bridge to Bridge connect problem

it seems your IP ROUTE table is empty ?
by poizzon
Tue Feb 27, 2018 8:44 pm
Forum: General
Topic: CCR1009-7G-1C-1S+ Maximum Address-List size
Replies: 3
Views: 552

Re: CCR1009-7G-1C-1S+ Maximum Address-List size

How do you connect to a mikrotik, via AC or via IP ?
by poizzon
Sat Feb 24, 2018 4:28 pm
Forum: Beginner Basics
Topic: Capsman and Virtual AP - how to setup?
Replies: 6
Views: 3831

Re: Capsman and Virtual AP - how to setup?

small example for start: /caps-man channel add band=2ghz-b/g/n control-channel-width=20mhz frequency=2412 name=channel01 add band=2ghz-b/g/n control-channel-width=20mhz frequency=2417 name=channel02 add band=2ghz-b/g/n control-channel-width=20mhz frequency=2422 name=channel03 add band=2ghz-b/g/n con...
by poizzon
Wed Jan 17, 2018 2:00 am
Forum: General
Topic: How to disable access from local to some local to Mikrotik AP?
Replies: 13
Views: 845

Re: How to disable access from local to some local to Mikrotik AP?

what is devices 192.168.20.110-192.168.20.114 ?

May be you block in that side ?
by poizzon
Wed Jan 17, 2018 1:57 am
Forum: Beginner Basics
Topic: capsman configuration with AP ubiquiti
Replies: 3
Views: 2298

Re: capsman configuration with AP ubiquiti

Requirements
...
CAP device should have at least Level4 RouterOS license
only for four devices, is the controller really needed?

maybe this will help you :
https://www.ubnt.com/unifi/unifi-cloud-key/
by poizzon
Sun Dec 31, 2017 1:19 pm
Forum: General
Topic: Apcupsd support?
Replies: 1
Views: 330

Re: Apcupsd support?

by poizzon
Sat Dec 30, 2017 1:26 am
Forum: Beginner Basics
Topic: Hotspot Authentication problem
Replies: 1
Views: 282

Re: Hotspot Authentication problem

Can you test without complex password ? :)
by poizzon
Fri Dec 29, 2017 6:16 pm
Forum: Beginner Basics
Topic: RB951G-2HnD - speed limit 280 Mbps
Replies: 3
Views: 1250

Re: RB951G-2HnD - speed limit 280 Mbps

https://mikrotik.com/product/RB951G-2HnD


Show config, some think is missconfigured