Community discussions

Search found 18 matches

by vdeluca
Thu Mar 15, 2012 6:40 pm
Forum: RouterBOARD hardware
Topic: NEW PRODUCT - Cloud Core Router
Replies: 104
Views: 34246

Re: NEW PRODUCT - Cloud Core Router

awesome !! now leading to carrier class :)
by vdeluca
Fri Nov 04, 2011 6:46 pm
Forum: General
Topic: RouterOS v5.8 released
Replies: 182
Views: 87541

Re: RouterOS v5.8 released

sup guys, tried to use pools for ipv6 over PPPoE, but aren't working in my case if I set the prefix directly on user secret, it works okay.. but if I set a pool on profile, and remove the prefix at user secret, the v6 CIDR aren't routed to ppp interface by mikrotik, as it should happens. :( someone...
by vdeluca
Fri Nov 04, 2011 5:26 am
Forum: General
Topic: RouterOS v5.8 released
Replies: 182
Views: 87541

Re: RouterOS v5.8 released

sup guys,

tried to use pools for ipv6 over PPPoE, but aren't working in my case

if I set the prefix directly on user secret, it works okay..

but if I set a pool on profile, and remove the prefix at user secret, the v6 CIDR aren't routed to ppp interface by mikrotik, as it should happens. :(
by vdeluca
Fri Nov 04, 2011 5:18 am
Forum: General
Topic: New ipv6 address pools in 5.8
Replies: 2
Views: 512

Re: New ipv6 address pools in 5.8

tried to use pools for ipv6 over PPPoE, but aren't working.

if I set the prefix directly on user secret, it works okay.

if I set a pool on profile, the prefix aren't routed to ppp interface. =/
by vdeluca
Wed Apr 06, 2011 6:28 am
Forum: General
Topic: RouterOS 5.0 is out!
Replies: 153
Views: 27270

Re: RouterOS 5.0 is out!

Got problems on 5.0 on RB1000. The router runs ok for a couple of hours, but after 3 ou 4 hr running OK, it starts the cpu starvation (100%) and all PPPoE tunnels goes down. Didn't able to downgrade, or even uninstalling a 5.0 package (tried uninstall ipv6 for example). All tries is followed by: dec...
by vdeluca
Wed Apr 06, 2011 6:27 am
Forum: General
Topic: CPU high load after upgrade to Version 5 release
Replies: 1
Views: 946

Re: CPU high load after upgrade to Version 5 release

Got problems on 5.0 on RB1000. The router runs ok for a couple of hours, but after 3 ou 4 hr running OK, it starts the cpu starvation (100%) and all PPPoE tunnels goes down. Didn't able to downgrade, or even uninstalling a 5.0 package (tried uninstall ipv6 for example). All tries is followed by: dec...
by vdeluca
Wed Apr 06, 2011 6:27 am
Forum: General
Topic: Problems with ROS 5.0 which is published today
Replies: 3
Views: 772

Re: Problems with ROS 5.0 which is published today

Got problems on 5.0 on RB1000. The router runs ok for a couple of hours, but after 3 ou 4 hr running OK, it starts the cpu starvation (100%) and all PPPoE tunnels goes down. Didn't able to downgrade, or even uninstalling a 5.0 package (tried uninstall ipv6 for example). All tries is followed by: dec...
by vdeluca
Sun Oct 24, 2010 6:56 am
Forum: General
Topic: FreeRADIUS Simultaneous-Use and Disconnect ?
Replies: 4
Views: 1775

Re: FreeRADIUS Simultaneous-Use and Disconnect ?

so share with us !
by vdeluca
Wed Mar 24, 2010 1:08 am
Forum: General
Topic: Sample Hotspot Page - Sticky Please
Replies: 438
Views: 308568

Re: Sample Hotspot Page - Sticky Please

Hey Mikrotik, instead motivate users only showing their page, why dont create an special subforum to contain .html files from users who don't care about sharing your own custom login page ?

Would be nicer than only see what is going on around the world!

best regards from Brazil,

Vicente De Luca
by vdeluca
Sat Sep 12, 2009 5:31 pm
Forum: General
Topic: MikroTik User Meeting USA, Indonesia, Brazil and Argentina!
Replies: 16
Views: 5071

Re: MikroTik User Meeting USA, Indonesia, Brazil and Argentina!

normunds, this time are you coming over brazil, or travelling to Iraq again :P ?

best regards
by vdeluca
Thu May 21, 2009 6:59 pm
Forum: Wireless Networking
Topic: Dual polarization antennas or two antennas in one unit
Replies: 75
Views: 43906

Re: Dual polarization antennas or two antennas in one unit

Hi Normunds. Successful with 2 oiwtech 32dbi 5GHz dual polarization antenna, using RB600, Mikrotik R52H and nstreme dual. 1 frequency on 5.8 other on 5.3. 72km spot and 20megabits one way. 10megabits +- both ways. if you need more description and screenshots I can make. best regards from brazil vinc...
by vdeluca
Tue Nov 25, 2008 2:06 pm
Forum: General
Topic: full squid feature with GUI in mikrotik will be great
Replies: 32
Views: 6920

Re: full squid feature with GUI in mikrotik will be great

feature suggestion that was available on previous versions, and removed on 3.x Max object size: Other suggestions: Use memory to stores metadata from the objects on cache, to speedup the access on disk. Squid box for 150gb cache, is recommended at least 2g ram. On my MT cache box, I´m almost 200gb f...
by vdeluca
Fri Mar 21, 2008 4:58 am
Forum: Wireless Networking
Topic: Low signal After one month
Replies: 10
Views: 1493

Re: Low signal After one month

Hello Mr De Luca. im really happy seeing a person from this forum that shares exactly the my name. I´m from Brazil, my name is Vicente De Luca, and so is my dad´s name too. Just for curiosity purposes, my grand father came from Italy (Malito, Cosenza) and his name was Vincenzo De Luca. Really glad t...
by vdeluca
Wed Mar 05, 2008 9:37 pm
Forum: General
Topic: Crash after upgrade 3.3 to 3.4
Replies: 15
Views: 2010

Re: Crash after upgrade 3.3 to 3.4

As another topic created before, I´ve noticed a problem when upgrading my intel pentium D box from 3.3 to 3.4. The system freezes on the Loading boot message. Needed to install 3.3 using iso image to recover. So after I did some tests, but none has successful. I tried the following steps: Back on 3....
by vdeluca
Wed Mar 05, 2008 6:34 pm
Forum: General
Topic: Crash after upgrade 3.3 to 3.4
Replies: 15
Views: 2010

Re: Crash after upgrade 3.3 to 3.4

had the same problem after upgrade to 3.4

Platform: Pentium D 3.0
SMP enabled
by vdeluca
Mon Feb 25, 2008 7:51 am
Forum: General
Topic: RouterOS v3.3 ==> web proxy parameters
Replies: 14
Views: 2078

Re: RouterOS v3.3 ==> web proxy parameters

I agree with this topic... The object size is very important, mainly when using queue to unlimit the bandwidth for proxy content. I rather my clients to download a 120mb max object size at 200kb/s that will take about 10 minutes, instead my clients downloads 800mb object size at same speed that will...
by vdeluca
Tue Feb 19, 2008 10:28 pm
Forum: General
Topic: [HELP PLEASE] Mikrotik v3 x86 - Webproxy issue using 2wans
Replies: 4
Views: 1383

[HELP PLEASE] Mikrotik v3 x86 - Webproxy issue using 2wans

As i wrote on my last post, there is an issue using web-proxy upgraded from v2.9.50 to v3.x (including the last v3.3). As I read on the mikrotik manual at web-proxy reference guide: src-address (IP address; default: 0.0.0.0) - the web-proxy will use this address connecting to the parent proxy or web...
by vdeluca
Fri Feb 15, 2008 12:13 pm
Forum: General
Topic: [BUG REPORT] Mikrotik v3.2 x86 - Webproxy issue
Replies: 0
Views: 536

[BUG REPORT] Mikrotik v3.2 x86 - Webproxy issue

Hello Normunds and all, I've upgraded from 2.9.50 to 3.2 and needed to downgrade because an issue on webproxy. My mt box has 2 different wans IP. 201.33.4.2 (gw 201.33.4.1) and 179.16.32.2 (gw 179.16.32.1) At 3.2 version on webproxy, even specifying the 179.16.32.2 as src-address the packages goes o...