Community discussions

MikroTik App

Search found 4 matches

by gabirc87
Fri Aug 22, 2014 5:32 pm
Forum: General
Topic: Issue CCR1036 v6.13
Replies: 0
Views: 385

Issue CCR1036 v6.13

Hi, A few days ago, i had a problem with one of my routers (CCR1036-12G-4S v6.13). This router acts as a VPN Server, and some clients couldn´t resolved DNS when connecting the VPN. When I tried to access via Winbox, it comes out that the pass had been erased....NO PASSWORD FOR USER ADMIN!!! No other...
by gabirc87
Wed Nov 20, 2013 6:09 pm
Forum: General
Topic: ROS 6.1 PPPOE Route Problem!
Replies: 6
Views: 1694

Re: ROS 6.1 PPPOE Route Problem!

Hi,

After I replace my MK for a CCR1036 with v6.6, my problem of routes loading was resolved. It was all about CPU Load.

Thanks.
by gabirc87
Tue Oct 29, 2013 8:47 pm
Forum: General
Topic: ROS 6.1 PPPOE Route Problem!
Replies: 6
Views: 1694

Re: ROS 6.1 PPPOE Route Problem!

I´m having a similar problem. (http://forum.mikrotik.com/viewtopic.php?f=2&t=77642) This issue, also happens using v5 on a RB1100 AHx2. In a few days I´ll be installing a CCR1036 to replace my current VPN Server, I hope to solve my problem with this replacement. TIP: the CPU usage stays always betwe...
by gabirc87
Wed Oct 09, 2013 8:18 pm
Forum: General
Topic: PPTP with Radius
Replies: 0
Views: 381

PPTP with Radius

Hi, I have a 1100ahx2 running as pptp server with radius validation on a Win2003. Some users have their IPs set in the AD users profile, so when they connects the VPN, the IP appears in the Route Table on MK. So far, so good. The issue is that, sometimes the IP doesn't appear in the Route Table....t...