Community discussions

MikroTik App

Search found 7 matches

by p0rsche
Wed Nov 20, 2013 6:05 pm
Forum: RouterBOARD hardware
Topic: SXT Lite 5 PoE issues
Replies: 4
Views: 1342

Re: SXT Lite 5 PoE issues

If I'm not mistaken, Health shows nothing for me (ROS 6.5).
And nope, by FTP I meant FTP - foiled twisted pair, not STP (shielded twisted pair) :)
by p0rsche
Wed Nov 20, 2013 4:31 pm
Forum: General
Topic: Bridge to switch problem
Replies: 2
Views: 665

Re: Bridge to switch problem

is "Provider Cable" a cable coming from your provider or cable internet? Some cable modems are set for a single device behind them and while I can't think why it should block your L2 discovery I wonder if there is something funny there. I know my cable modem had weird behaviour when I connected two...
by p0rsche
Wed Nov 20, 2013 11:12 am
Forum: RouterBOARD hardware
Topic: SXT Lite 5 PoE issues
Replies: 4
Views: 1342

Re: SXT Lite 5 PoE issues

Cutted cable.. ;( Didn't found passive PoE injectors for my AP. Only 802.11af which are active ones.
by p0rsche
Wed Nov 20, 2013 10:22 am
Forum: General
Topic: Bridge to switch problem
Replies: 2
Views: 665

Bridge to switch problem

Hi all! I have the following installation: Client PC (or RB750 router) --- SXT Lite 5 radio )))) (((( SXT Lite 5 radio --- Unmanaged switch (Dlink 5 ports) --- Provider cable Radios works in bridge mode, both have wlan1-bridge1 and eth1-bridge1 settings. They work just fine. The problem appears when...
by p0rsche
Fri Nov 15, 2013 6:15 pm
Forum: RouterBOARD hardware
Topic: SXT Lite 5 PoE issues
Replies: 4
Views: 1342

SXT Lite 5 PoE issues

Hi! I have Lite5 device on my roof and FTP cable ~40 meters far. When I plug-in power, I'm able to connect to Lite5 only with 10mbit/s speed. I cut ~5 meters and trying again. No luck. In 100 mbit/s mode, my connection breaks every sec (connect-disconnect..). So..35 meters and no 100mbits over PoE w...
by p0rsche
Sat Oct 26, 2013 6:26 am
Forum: Wireless Networking
Topic: HT extension channel is missing ROS 6.5
Replies: 1
Views: 2076

Re: HT extension channel is missing ROS 6.5

I'm answering my questions (with help of mikrotik support) :) 1) 40Mhz equals 20/40mhz-ht-above | 20/40mhz-ht-below setting under Wireless tab. There is no more need in ht-extension-channel setting. 2) (still has no ideas) 3) Yes, it supports and works. Here is the right command to run analyzer: /in...
by p0rsche
Thu Oct 24, 2013 7:10 pm
Forum: Wireless Networking
Topic: HT extension channel is missing ROS 6.5
Replies: 1
Views: 2076

HT extension channel is missing ROS 6.5

Hi all, I have some questions regarding my two SXT Lite5 (Winbox shows Rb SXT 5nD r2) wireless devices. Let's start. I have updated my devices to ROS 6.5 (+upgrade firmware). 1) I don't see HT Extension Channels setting under HT Tab. More, There is no such command in console. There is no 40Mhz chann...