Community discussions

Search found 10 matches

by gulliverrr
Wed Aug 06, 2014 6:35 pm
Forum: General
Topic: Automatic hotspot logout on VLAN change
Replies: 0
Views: 334

Automatic hotspot logout on VLAN change

Hello,

Is there a way to automatically logout a hotspot user once they switch to a different VLAN?

Thank you,
Bob
by gulliverrr
Sun Aug 03, 2014 9:46 pm
Forum: Beginner Basics
Topic: Working QoS configuration
Replies: 44
Views: 68811

Re: Working QoS configuration

Hello everybody! I've also been looking for ages to setup my home network like that as torrents have been my main pita requiring continuing attention if I want to upload as much as I can. My setup is a bit different so the above instructions do not work on me. I have a 5-port RB951-2n in the followi...
by gulliverrr
Thu Jun 12, 2014 9:43 am
Forum: General
Topic: Webfig skins (tutorial)
Replies: 100
Views: 87777

Re: Webfig skins (tutorial)

if you believe that in your last image MT-Skin05.PNG you have logged in as user1, you are wrong. If you notice the text on the tab of your browser (just below the menu: file, edit, view, history) it says: Gateway - Interface List at admin@10... which means you log in again as admin and not user1, pr...
by gulliverrr
Tue Jun 10, 2014 9:22 pm
Forum: General
Topic: Webfig skins (tutorial)
Replies: 100
Views: 87777

Re: Webfig skins (tutorial)

Not sure I can help but if I were you I would clear the cache of my browser or try a browser I haven't visited webfig with before. Control+F5 is on my Firefox but other browsers may (will) have a different command. Similar effect is if you use "Incognito mode" or "Private browsing". Please let me kn...
by gulliverrr
Tue Jun 10, 2014 6:38 pm
Forum: General
Topic: Webfig skins (tutorial)
Replies: 100
Views: 87777

Re: Webfig skins (tutorial)

Did you try this?
Found the answer myself :)

its probably a bug in 5.11.
Upgraded (manually as auto upgrade is not implemented in 5.11) to 5.26 and everything works fine.

False alarm after all...
by gulliverrr
Wed Feb 12, 2014 9:48 pm
Forum: RouterBOARD hardware
Topic: doubts about dimensioning number of users for hardware.
Replies: 5
Views: 1343

Re: doubts about dimensioning number of users for hardware.

thank you all guys! pretty much what I feared :)
omega-00 your examples are the guidance I was looking for
cheers
by gulliverrr
Wed Feb 12, 2014 3:40 pm
Forum: RouterBOARD hardware
Topic: doubts about dimensioning number of users for hardware.
Replies: 5
Views: 1343

Re: doubts about dimensioning number of users for hardware.

I am in exactly the same situation many times and I don't have a clue for large scale projects how its parameters will affect its performance. We mainly work with the Hotspot functionality. Can anyone at least share their experience with existing projects they have installed like "I have a RB450g Ho...
by gulliverrr
Sun Jan 26, 2014 9:32 pm
Forum: General
Topic: Webfig skins (tutorial)
Replies: 100
Views: 87777

Re: Webfig skins (tutorial)

I dont have any access to an MT right now, but all the fields that can be hidden (not ALL fields can be hidden) have a little drop-down style arrow in skin edit mode. If you see one by the field you want to hide, just click it and you can take it from there..
by gulliverrr
Tue Nov 26, 2013 7:33 pm
Forum: General
Topic: Webfig skins (tutorial)
Replies: 100
Views: 87777

Re: Webfig skins (tutorial)

Found the answer myself :)

its probably a bug in 5.11.
Upgraded (manually as auto upgrade is not implemented in 5.11) to 5.26 and everything works fine.

False alarm after all...
by gulliverrr
Mon Nov 25, 2013 9:15 pm
Forum: General
Topic: Webfig skins (tutorial)
Replies: 100
Views: 87777

Re: Webfig skins (tutorial)

First post :) Short story: The default (full) skin is loaded instead of the custom one I made. Longer story: I have a 5.11 configured as Hotspot and is working fine for some time now. The problem is that I want to give the local IT admin, who is not very much into "IT", a skinned mode username to on...