Community discussions

Search found 5 matches

by tom211
Sun May 31, 2015 10:55 am
Forum: Announcements
Topic: v6.29 released
Replies: 193
Views: 50050

Re: v6.29 released

After upgrading, my two CAPs started to broadcast (?) permanently with about 4 kbps.

Downgrading to 6.28 fixed that problem.
by tom211
Tue Mar 25, 2014 6:45 pm
Forum: General
Topic: v6.11 released
Replies: 260
Views: 80460

Re: v6.11 released

Hey, thanks for deleting my post! This just shows me that my decision is right. SSTP problems were fixed in v6.9, it works fine in v6.11 also. Just for the records to stick to the topic: SSTP is broken again, no connection from 6.11/6.10 (client) to 6.11 (server); just getting "internal error (6)"
by tom211
Mon Feb 10, 2014 9:01 pm
Forum: General
Topic: 6.9 released!
Replies: 223
Views: 79999

Re: 6.9 released!

OK, at least I could get some speed back in my VLANs... I just wonder, why the way VLANs behave has been changed in a minor release. Up to 6.6, I had a masterport bridged to my VLAN, and all ports with this masterport had access to this VLAN at full-speed. Now I have to set masterport to none and pu...
by tom211
Thu Feb 06, 2014 8:01 pm
Forum: General
Topic: 6.9 released!
Replies: 223
Views: 79999

Re: 6.9 released!

SSTP not working, slow VLANs, what's next...

I really doubt whether it was a good idea to replace all our switches and routers with MT... :cry:
by tom211
Sat Dec 07, 2013 12:14 am
Forum: General
Topic: v6.7 released
Replies: 225
Views: 109861

Re: v6.7 released

I am using two CRS since two weeks, they are configured as follows: Notebooks / PC ---- CRS1 ==== Bonding/VLAN ==== CRS2 ---- some Synology DiskStations This week, I upgraded to v6.7, but performance is just bad. On 6.6 you could get around 40 MB/s according to Windows Explorer if file were copied t...