Community discussions

Search found 9 matches

by mhoswa
Tue Sep 10, 2019 3:20 pm
Forum: General
Topic: LTE error CME ERROR: 100
Replies: 6
Views: 2038

Re: LTE error CME ERROR: 100

When I do a scan on the LTE scanner, I detect 4 operators, 3 is Forbidden, but the fourth is available.

Below is the information of the available operator.

A Operator MCC MNC Access Technology
Available 649 06 64906 Evolved 3G (LTE)
by mhoswa
Tue Sep 10, 2019 2:49 pm
Forum: General
Topic: LTE error CME ERROR: 100
Replies: 6
Views: 2038

Re: LTE error CME ERROR: 100

I have a LHG LTE kit and with SIM from one mobile provider it is working hunder percent, but from another provider, it is not working. I also receive the subscriber-number: +CME ERROR: 100 I really need to get this working as I have an ISP customer that is very interested in using Mikrotik as there ...
by mhoswa
Sat Dec 02, 2017 4:27 pm
Forum: Announcements
Topic: v6.40.5 [current]
Replies: 82
Views: 25266

Re: v6.40.5 [current]

Hi all I have the exact same problem after upgrading my RB951G-HnD to 6.40.5. It beeps every 6 seconds. It doesn't get picked up in Netinstall. Also, Windows cannot keep a LAN connection to the RB, it keeps on Identifying and then cable unplugged (loop). This occurs on all ports. Is there any soluti...
by mhoswa
Thu May 07, 2015 3:43 pm
Forum: General
Topic: Redirect host ICMP
Replies: 0
Views: 801

Redirect host ICMP

Hi there I have 2 Ubiquiti Nanobeams setup point to point and have a RB750 on each side for the routing. RB1 ether1 192.168.10.8/24 (Nanobeam connected to this interface IP = 192.168.10.1) ether2 (LAN) 10.0.20.254/24 ROS = 5.14 No firewall rules Route 10.0.1.0/24 via 192.168.10.13 Can ping from RB1 ...
by mhoswa
Tue Oct 28, 2014 1:24 pm
Forum: General
Topic: Mikrotik Routing
Replies: 0
Views: 408

Mikrotik Routing

Hi all I have one site with a PPTP server (call it HQ) and 3 client sites that connect to HQ with PPTP clients. All is working well and can ping from HQ all client site ip subnets and vice versa, meaning from client site I can ping HQ subnet. HQ and client sites is geographically kilometers apart an...
by mhoswa
Fri Dec 20, 2013 4:28 pm
Forum: General
Topic: MT VPN L2TP and IPSec - cannot ping remote LAN and vice vers
Replies: 8
Views: 16277

Re: MT VPN L2TP and IPSec - cannot ping remote LAN and vice

Do you have static routes setup? Try pinging from the router to the LAN server. Yes IP Route on server MT 750 [admin@Smurf8] > ip [admin@Smurf8] /ip> routes bad command name routes (line 1 column 1) [admin@Smurf8] /ip> route [admin@Smurf8] /ip route> print Flags: X - disabled, A - active, D - dynam...
by mhoswa
Fri Dec 20, 2013 4:12 pm
Forum: General
Topic: MT VPN L2TP and IPSec - cannot ping remote LAN and vice vers
Replies: 8
Views: 16277

Re: MT VPN L2TP and IPSec - cannot ping remote LAN and vice

Post your export. Sent from my SCH-I545 using Tapatalk Hi There Thank you for the reply. I have exported /ip firewall nat, /interface and /ip addresses for both routers. First the server side router's export. # IP addresses Server side # dec/20/2013 15:54:06 by RouterOS 4.11 # software id = WSN9-LL...
by mhoswa
Fri Dec 20, 2013 3:40 pm
Forum: General
Topic: MT VPN L2TP and IPSec - cannot ping remote LAN and vice vers
Replies: 8
Views: 16277

Re: MT VPN L2TP and IPSec - cannot ping remote LAN and vice

Do you have static routes setup? Try pinging from the router to the LAN server.
I can ping from MT router to the remote LAN, I receive a reply when I ping from ANY or the L2TP interface.
by mhoswa
Sat Dec 14, 2013 11:06 am
Forum: General
Topic: MT VPN L2TP and IPSec - cannot ping remote LAN and vice vers
Replies: 8
Views: 16277

MT VPN L2TP and IPSec - cannot ping remote LAN and vice vers

Hi there I am fairly new to MT, but am learning fast. I have a RB750 (server) and a RB951-2n (client) where a L2TP / IPSec tunnel has been configured and is working. Both MT has dynamic public IPs, am running a DYNDNS update script to map dynamic IP address to DyndDNS hostname. Both sides has intern...