Community discussions

MUM Europe 2020

Search found 17 matches

by bjoernhoefer
Wed Feb 22, 2017 10:05 pm
Forum: Wireless Networking
Topic: Connect a DISC Lite5 with a hAP ac lite
Replies: 11
Views: 1588

Re: Connect a DISC Lite5 with a hAP ac lite

Hi all! Found the reason.... First step - think again about it... :-) Than it came to my mind... why can I select two chains on an interface which has only one connector... (the onboard interface of the AR411) and on another interface - I cannot select the chains, even if I have two physical connect...
by bjoernhoefer
Tue Feb 21, 2017 10:36 pm
Forum: Wireless Networking
Topic: Connect a DISC Lite5 with a hAP ac lite
Replies: 11
Views: 1588

Re: Connect a DISC Lite5 with a hAP ac lite

Most "important" question - go for a Disc5 which is quite big - or a sxt5 lite which would have enough power for a solution step1 and step2 and is more "handy". a few (centi)meters on the left side i.have an almost uncovered view to my neighbors house which would be peferct to fire with 5ghz... any ...
by bjoernhoefer
Mon Feb 20, 2017 7:47 pm
Forum: Wireless Networking
Topic: Connect a DISC Lite5 with a hAP ac lite
Replies: 11
Views: 1588

Re: Connect a DISC Lite5 with a hAP ac lite

Hi there, sorry for responding that late. also sorry @Quared - I've didn't saw you response in Taptalk... :-( NTP - yes, wasn't set up at the neighbors AP... Step 0: I've now disabled the management-protection - and the disconnects seem to get a bit less.... Neighbor: 17:48:27 wireless,info 8C:F5:A3...
by bjoernhoefer
Sun Feb 19, 2017 8:03 pm
Forum: Wireless Networking
Topic: Connect a DISC Lite5 with a hAP ac lite
Replies: 11
Views: 1588

Re: RE: Re: Connect a DISC Lite5 with a hAP ac lite

It sounds like the garden unit has only one antenna, but you have both chains enabled on that interface. You should disable the unused chain (I think weird RF stuff can happen otherwise). Likewise, your neighbor's unit actually does have two 2.4 GHz antennas (being an hAP ac lite), but you have onl...
by bjoernhoefer
Sat Feb 18, 2017 2:22 pm
Forum: Wireless Networking
Topic: Connect a DISC Lite5 with a hAP ac lite
Replies: 11
Views: 1588

Re: Connect a DISC Lite5 with a hAP ac lite

Hi Quared, thanks for the offer and the fast reply. Imges are so far available at https://goo.gl/photos/pPFurQMrfmkfZoKF6 I also don't thought it is needed - as it worked for a few years with a fritz-repeater unit - but now I wanted a bit "more" (routed subnets and stuff like that). Maybe I have con...
by bjoernhoefer
Fri Feb 17, 2017 11:01 am
Forum: Wireless Networking
Topic: Connect a DISC Lite5 with a hAP ac lite
Replies: 11
Views: 1588

Connect a DISC Lite5 with a hAP ac lite

Hi there! my neighbor doesn't have her own internet - so I'm her provider :-) Currently I she has hap ac lite as home AP - and I'm connecting my mikrotik ap with an 6dBi antenna to the hap ac lite. Abstract: neighbor-ap [wall of house] <-WIFI-> mikrotik-ap <-CABLE-> mikrotik-internet-ap <-INTERNET->...
by bjoernhoefer
Thu Dec 08, 2016 4:56 pm
Forum: General
Topic: hAP lite - unresetable after switch-vlan config
Replies: 2
Views: 459

Re: hAP lite - unresetable after switch-vlan config

Directly connected the hAP lite to my laptop and connected me with winbox to the box - restored backed up configuration....


Pretty sad, that your f**cked up without windows...
by bjoernhoefer
Thu Dec 08, 2016 4:08 pm
Forum: General
Topic: hAP lite - unresetable after switch-vlan config
Replies: 2
Views: 459

Re: hAP lite - unresetable after switch-vlan config

Little udpate: I can see the hAP lite from ip neighbor print fe80::6e3b:6bff:fe48:334e 6C:3B:6B:48:33:4E address=fe80::6e3b:6bff:fe48:334e address6=fe80::6e3b:6bff:fe48:334e mac-address=6C:3B:6B:48:33:4E identity="MikroTik" platform="MikroTik" version="6.33.5 (stable)" unpack=none age=58s uptime=24m...
by bjoernhoefer
Thu Dec 08, 2016 4:43 am
Forum: General
Topic: hAP lite - unresetable after switch-vlan config
Replies: 2
Views: 459

hAP lite - unresetable after switch-vlan config

Hi, I have a very strange behavior (with two hAP lite's - so it's not an one-time-effect...) I was "playing" around with VLANs on the switch of the hAP and tried to tag/untag some ports to get a bit more performance... Of course I've failed - no problem, I've made a backup before playing around - so...
by bjoernhoefer
Mon Sep 26, 2016 11:32 pm
Forum: Forwarding Protocols
Topic: OSPFv3 not announcing local IPv6 addresses
Replies: 0
Views: 543

OSPFv3 not announcing local IPv6 addresses

Hi, I have a pretty straightforward OSPFv3 configuration with three (in future 4) routers - Configuration details see below. However, whenever I add an IPv6 address to an interface (no mater if it is a "real" physical - like ehter 1, or a VLAN interface) the new subnet is not announced to the other ...
by bjoernhoefer
Wed Aug 24, 2016 9:50 pm
Forum: General
Topic: IPV6 Tunnel (6in4) not receiving any data - transmit works
Replies: 15
Views: 2617

Re: IPV6 Tunnel (6in4) not receiving any data - transmit works

Yes :-)

Ok, so I will cancel that and maybe try an complete different solution...

So far thanks for your patience with and help.


Björn
by bjoernhoefer
Wed Aug 17, 2016 9:06 pm
Forum: General
Topic: IPV6 Tunnel (6in4) not receiving any data - transmit works
Replies: 15
Views: 2617

Re: IPV6 Tunnel (6in4) not receiving any data - transmit works

Hi all, sorry for the late reply. (back at work now...) Thanks for the whole feedback. I've made a packet sniff whom I stored to the local disk and analyzed with wireshark. Findings: None :-( No traffic from the tunnel-provider - no feedback from IPv6 pings to my default gateway. I've also added the...
by bjoernhoefer
Tue Aug 09, 2016 8:23 pm
Forum: General
Topic: IPV6 Tunnel (6in4) not receiving any data - transmit works
Replies: 15
Views: 2617

Re: IPV6 Tunnel (6in4) not receiving any data - transmit works

Hi, sorry for the late response. My IP is not static it is changing dynamically - thats why you couldn't reach it. If I start the packet sniffer with that commands /tool sniffer set streaming-enabled=yes streaming-server=192.168.10.250 filter-interface=lte1 /tool sniffer start And start a ping from ...
by bjoernhoefer
Fri Aug 05, 2016 12:53 pm
Forum: General
Topic: IPV6 Tunnel (6in4) not receiving any data - transmit works
Replies: 15
Views: 2617

Re: IPV6 Tunnel (6in4) not receiving any data - transmit works

Hi already did it. In the Output and Input Chain. Both directions without any restrictions of ip/interface/state On the output-chain I see packets/bytes going out. On the input chain I see nothing moving. As mentioned before this situation could be recreated with some other IPv6 TunnelBroker. So its...
by bjoernhoefer
Thu Aug 04, 2016 4:06 pm
Forum: General
Topic: IPV6 Tunnel (6in4) not receiving any data - transmit works
Replies: 15
Views: 2617

Re: IPV6 Tunnel (6in4) not receiving any data - transmit works

Hi, those are two different subnets. 2001:470:25:301::/64 - Server Subnet for transferring data 2001:470:26:301::/64 - Routed Subnet for my clients Tunnel-Provider has two subnets. One (the one with 25) is the server subnet - a transfer network. This has to reside in the sit1 as this is my gateway t...
by bjoernhoefer
Thu Aug 04, 2016 1:29 am
Forum: General
Topic: IPV6 Tunnel (6in4) not receiving any data - transmit works
Replies: 15
Views: 2617

IPV6 Tunnel (6in4) not receiving any data - transmit works

Hello, I'm having a problem getting my IPv6 (6to4) Tunnel up and running. The problem is that I do not receive any data through the tunnel-. Transmitting data works fine - but no data is received - so I've ending up with timeouts... My Hardware setup 912UAG-5HPnD Firmware: 3.24 IPv6 and all other pa...
by bjoernhoefer
Thu Jun 05, 2014 12:06 am
Forum: General
Topic: CoDel support?
Replies: 45
Views: 14085

Re: CoDel support?

+1 from me