Community discussions

MUM Europe 2020

Search found 7 matches

by sagerosell
Wed Mar 05, 2014 4:41 am
Forum: Wireless Networking
Topic: CAPs Manager
Replies: 165
Views: 57237

Re: CAPs Manager

Where can we get a beta version of this?
by sagerosell
Tue Jan 21, 2014 8:11 am
Forum: General
Topic: MF 823 LTE USB Modem
Replies: 13
Views: 21760

Re: MF 823 LTE USB Modem

by sagerosell
Thu Jan 16, 2014 9:57 am
Forum: General
Topic: MF 823 LTE USB Modem
Replies: 13
Views: 21760

Re: MF 823 LTE USB Modem

Hi guys,

I've managed to make the device work.

I just issued this command in the url then it worked.

http://192.168.0.1/goform/goform_set_cm ... =auto_dial

Thanks for the help that you have provided.

Till next time.
by sagerosell
Thu Jan 16, 2014 9:35 am
Forum: General
Topic: MF 823 LTE USB Modem
Replies: 13
Views: 21760

Re: MF 823 LTE USB Modem

Hi Uldis, I have tried that setup but I can't access the ZTE webpage either. I also tried connecting the modem directly to my desktop but still I can't see the webpage. I tried accessing this url: http://192.168.0.1/goform/goform_set_cmd_process?goformId=CONNECT_NETWORK and it returned a "Success" m...
by sagerosell
Wed Jan 15, 2014 4:58 am
Forum: General
Topic: MF 823 LTE USB Modem
Replies: 13
Views: 21760

Re: MF 823 LTE USB Modem

Hi guys,

Here are some screenshots regarding the issue. First is the screenshot of the web config.
I got this ZTE Modem from our local ISP maybe they've disabled the web interface of the modem?
The second screenshot shows the config of RB751u.

Thanks.
by sagerosell
Wed Jan 15, 2014 2:35 am
Forum: General
Topic: MF 823 LTE USB Modem
Replies: 13
Views: 21760

Re: MF 823 LTE USB Modem

Thanks for your replies.

@dziku I'll try that out and see if it works. I'll give you feedback once I've tested it.
by sagerosell
Mon Jan 13, 2014 8:09 am
Forum: General
Topic: MF 823 LTE USB Modem
Replies: 13
Views: 21760

MF 823 LTE USB Modem

Hi all,

Just want to ask if anyone made the MF 823 work on RouterBoard?
I can detect the device on the LTE interface and I've also tried PPP emulation but I can't get an internet connection.
I'm using the 6.8rc1 version of the OS.

Thanks.