Community discussions

MUM Europe 2020

Search found 23 matches

by lsettembri
Mon Nov 03, 2014 10:31 pm
Forum: General
Topic: router was rebooted without proper shutdown - RB1100
Replies: 5
Views: 1880

Re: router was rebooted without proper shutdown - RB1100

Yes, it seemes it wasan electrical problem.

I had two 12v-batteries connected directly, and it seems the were ruined. Replaced them with new ones, and the problem went away.

Hope it helps!
by lsettembri
Wed Oct 15, 2014 4:08 am
Forum: General
Topic: router was rebooted without proper shutdown - RB1100
Replies: 5
Views: 1880

router was rebooted without proper shutdown - RB1100

Hi, My RB1100AHx2 reboots itself every two hours. I get thi on the log: Oct/14/2014 13:57:02 system,error,critical router was rebooted without proper shutdown I have emailed support the supout file, they first said it was a DCHP pool problem, so I deleted them, and then said that I should either con...
by lsettembri
Wed Oct 15, 2014 3:58 am
Forum: General
Topic: "router was rebooted without proper shutdown (cause 1)"
Replies: 22
Views: 15460

Re: "router was rebooted without proper shutdown (cause 1)"

We've had this issue on a 1100AHx2 so we replaced with a CCR1036-12G-4S and the same issue happens. I've sent a support.rif through to support from straight after it happened on the CCR. Fingers crossed we can get to the bottom of this as it's a serious, serious flaw. Have you found a solution? I h...
by lsettembri
Thu Sep 11, 2014 5:29 am
Forum: General
Topic: Apple products Issues with emails and apps
Replies: 7
Views: 988

Re: Apple products Issues with emails and apps

Because here I wanted to discuss the Apple problem.
by lsettembri
Tue Sep 09, 2014 10:23 pm
Forum: General
Topic: Apple products Issues with emails and apps
Replies: 7
Views: 988

Re: Apple products Issues with emails and apps

thanks for the reply. When i connect my Acer laptop, I get some errors too, so websites do not load, or I get missing pictures on Facebook or a newspaper. Thanks again!
by lsettembri
Tue Sep 09, 2014 9:10 pm
Forum: General
Topic: Apple products Issues with emails and apps
Replies: 7
Views: 988

Re: Apple products Issues with emails and apps

I have probably not explained myself properly, sorry.

I use a RB1100Ahx2, there must be something in config, that make this error happen.
by lsettembri
Tue Sep 09, 2014 9:08 pm
Forum: General
Topic: Apple products Issues with emails and apps
Replies: 7
Views: 988

Re: Apple products Issues with emails and apps

Yes, well, but the problem arises on mikrotik. It is due to the mikrotik RB, not the tp-link.

If I connect the tp-link to another network for example, Apple works Ok.
by lsettembri
Tue Sep 09, 2014 7:02 pm
Forum: General
Topic: Apple products Issues with emails and apps
Replies: 7
Views: 988

Apple products Issues with emails and apps

Hello, and thank you for reading. I’ve been struggling for a month now trying to sort this problem out, I hope you can help me. I’m having problems with Apple products. Most of my customers who have a tp-link router at home, between the CPE and their apple products, are not able to navigate apple or...
by lsettembri
Fri Sep 05, 2014 10:41 pm
Forum: General
Topic: DNS resolution - intermittent issue - possible solution
Replies: 11
Views: 11199

Re: DNS resolution - intermittent issue - possible solution

I know this is old, but I'm having this same issue. Could you please share If you have found a solution? Thanks a lot!
by lsettembri
Thu Sep 04, 2014 2:45 pm
Forum: General
Topic: Missing images on facebook, newspapers, etc.
Replies: 8
Views: 1835

Re: Missing images on facebook, newspapers, etc.

If I do this, I get an error: C:\>ping 8.8.8.8 -l 1473 -f Pinging 8.8.8.8 with 1473 bytes of data: Packet needs to be fragmented but DF set. Packet needs to be fragmented but DF set. Packet needs to be fragmented but DF set. Packet needs to be fragmented but DF set. Ping statistics for 8.8.8.8: Pack...
by lsettembri
Thu Sep 04, 2014 2:33 pm
Forum: General
Topic: Missing images on facebook, newspapers, etc.
Replies: 8
Views: 1835

Re: Missing images on facebook, newspapers, etc.

Thank you for the advise. I've done this, please let me know if its correct: C:\>ping 8.8.8.8 -l 1472 -f Pinging 8.8.8.8 with 1472 bytes of data: Reply from 8.8.8.8: bytes=1472 time=17ms TTL=56 Reply from 8.8.8.8: bytes=1472 time=17ms TTL=56 Reply from 8.8.8.8: bytes=1472 time=17ms TTL=56 Reply from...
by lsettembri
Tue Sep 02, 2014 9:20 pm
Forum: General
Topic: Missing images on facebook, newspapers, etc.
Replies: 8
Views: 1835

Re: Missing images on facebook, newspapers, etc.

Hi, and thank so much for the replies. My comments: 1) Webproxy and Ipv6, both disabled. 2) They are all connected via Ubiquiti Nanolocos M5 & Ubiquiti Panels. Have tried changing MTU to 1440, 1460, did not work. 3) At the moment, I writing from the office, which is connected to a TP-Link 740n, the ...
by lsettembri
Mon Sep 01, 2014 9:06 pm
Forum: General
Topic: Missing images on facebook, newspapers, etc.
Replies: 8
Views: 1835

Missing images on facebook, newspapers, etc.

Hello! I have been experiencing some problemas lately, customer who have a router installed at home, experience problmes while navigating, some images do not load on fb, new tabs on explorer show "page not found", newspapers do not load, and apple products are not able to surf the app store. Again, ...
by lsettembri
Tue Mar 18, 2014 8:54 pm
Forum: General
Topic: Too many connections? High Ping - Router saturated
Replies: 15
Views: 2858

Re: Too many connections? High Ping - Router saturated

you could set a firewall rule to limit the number of udp and tcp conenctions per client as well. It's possible someone is maxing out the radio's maximum packets per second abilities. Last time I saw this in the wild it was a low/noisy signal wireless client who was connecting at low rate downloadin...
by lsettembri
Wed Feb 26, 2014 5:52 pm
Forum: General
Topic: Too many connections? High Ping - Router saturated
Replies: 15
Views: 2858

Re: Too many connections? High Ping - Router saturated

Thank you plisken!

But the connections are good, between 72 and 59 strengh, all above 90% ccq, almost no noise (countryside), etc.

Any screen-shots would help?

Best!
by lsettembri
Wed Feb 26, 2014 5:21 pm
Forum: General
Topic: Too many connections? High Ping - Router saturated
Replies: 15
Views: 2858

Re: Too many connections? High Ping - Router saturated

Don't use airmax
Thanks for the tip! Could you please explain?
by lsettembri
Wed Feb 26, 2014 4:03 pm
Forum: General
Topic: Too many connections? High Ping - Router saturated
Replies: 15
Views: 2858

Re: Too many connections? High Ping - Router saturated

Hi, and thank you for the reply! Airmax is on! As far as I know everything is setup as it should be, maybe I'm missing something. Yes, I'm at the moment adding ips which have more than a 100 connection to a lists, and the dropping connections over a 100 for that list. I was wondering, whether this w...
by lsettembri
Wed Feb 26, 2014 2:44 pm
Forum: General
Topic: Too many connections? High Ping - Router saturated
Replies: 15
Views: 2858

Re: Too many connections? High Ping - Router saturated

Which version of OS are you on?
Hi, thank you for the reply. The version is 6.7.

Best regards!
by lsettembri
Wed Feb 26, 2014 4:30 am
Forum: General
Topic: Too many connections? High Ping - Router saturated
Replies: 15
Views: 2858

Too many connections? High Ping - Router saturated

Hi & thank you for reading. This is the scenario: I´m running a new ISP with 20 customers so far, all connected via NanoLoco M5 to Ubiquiti Panels, all managed by mikrotik 750UP. Until two days ago, everything was fine, however we started to notice that the rb was getting congestion, and pings were ...
by lsettembri
Thu Jan 30, 2014 10:17 pm
Forum: General
Topic: Speedtest.net - How to bypass
Replies: 4
Views: 7734

Re: Speedtest.net - How to bypass

Thank you hwmonkey!

Would you mind explaining what does this rule do?

Thank you again!
by lsettembri
Thu Jan 30, 2014 10:09 pm
Forum: General
Topic: Speedtest.net - How to bypass
Replies: 4
Views: 7734

Re: Speedtest.net - How to bypass

/ip firewall layer7-protocol
add comment="Speedtest" name=speedtest-servers regexp="^.*(get|GET).+speedtest.*\%CONTENT%quot;
Thanks for the reply! Could you please just explain what does the rule do? Thanks again!
by lsettembri
Thu Jan 30, 2014 4:08 pm
Forum: General
Topic: Speedtest.net - How to bypass
Replies: 4
Views: 7734

Speedtest.net - How to bypass

Hi and thank you for reading! I'm new at this, I'm at the moment doing Qos via queue tree and simple queues. The problem is that my customers fell under the queue tree when downloading on heavy connections and therefore the same rule applies when they do a speedtest at speedtest.net. I'm looking int...
by lsettembri
Thu Jan 30, 2014 3:45 pm
Forum: General
Topic: How to auto put website IP in mangle rule?
Replies: 4
Views: 2931

Re: How to auto put website IP in mangle rule?

Hi, I appreciate this is old, but I'm under the same circumstances. Can anyone post a guide please??

Thanks!