Community discussions

MUM Europe 2020

Search found 15 matches

by trace310
Wed Apr 04, 2018 7:59 pm
Forum: Announcements
Topic: v6.41.3 [current]
Replies: 139
Views: 32365

Re: v6.41.3 [current]

I'm going to try this, and see if ti works. I'll let you know shortly. Nope.. I can ping out to google dns, yahoo without issues. I can traceroute without issues. I have access to all my equipment behind my Mikrotik without issues. So it's a firmware issue that needs to get fixed ASAP. Shit isn't ro...
by trace310
Wed Apr 04, 2018 7:49 pm
Forum: Announcements
Topic: v6.41.3 [current]
Replies: 139
Views: 32365

Re: v6.41.3 [current]

No websites will load. They can ping my LAN default gateway which is 192.168.10.1 . Even after whitelisting the device, bypassing my TERMS OF SERIVCE page, could not ping out to google dns or anything. No pages will load, youtube,facebook,msn. The Mikrotik itself, I can ping out, traceroute, access ...
by trace310
Wed Apr 04, 2018 7:05 pm
Forum: Announcements
Topic: v6.41.3 [current]
Replies: 139
Views: 32365

Re: v6.41.3 [current]

Nope.. I can ping out to google dns, yahoo without issues. I can traceroute without issues. I have access to all my equipment behind my Mikrotik without issues. So it's a firmware issue that needs to get fixed ASAP. Shit isn't rocking science kid. Obviously, if it works fine on all firmware below 6....
by trace310
Wed Apr 04, 2018 5:56 pm
Forum: Announcements
Topic: v6.41.3 [current]
Replies: 139
Views: 32365

Re: v6.41.3 [current]

SO update... I upgraded one of the properties that I had on 6.35.2 to > 6.41.3 No internet access for my LAN customers. Throughout the site. They can connect but they were not hitting my splash page, even when the hotspot turned off no internet access. I turned it back on and manually whitelisted th...
by trace310
Wed Apr 04, 2018 5:35 pm
Forum: Announcements
Topic: v6.41.3 [current]
Replies: 139
Views: 32365

Re: v6.41.3 [current]

Hello, I have over 5,000 Mikrotik deployed. I have them on 6.32.2 ( which I know is old, but it was stable never had an issue and always worked fine. I upgraded to firmware 6.38.7 > I started to have major issues with connectivity issues. I use a hotspot for my Mikrotiks. < I downgraded to 6.35.2 wo...
by trace310
Sat Aug 08, 2015 9:18 pm
Forum: General
Topic: Interface Upload Showing Traffic
Replies: 2
Views: 332

Re: Interface Upload Showing Traffic

Hello..

The way to fix that issue, is to go to IP > DNS > unchecked remove " allow dns remote request" This will fix the issue.

I guarantee you.

Cheers...
by trace310
Mon Mar 31, 2014 5:44 pm
Forum: General
Topic: Need Help Load Balancing 1100 AHX2
Replies: 12
Views: 1722

Re: Need Help Load Balancing 1100 AHX2

Am I missing something there?
by trace310
Mon Mar 31, 2014 5:34 pm
Forum: General
Topic: Need Help Load Balancing 1100 AHX2
Replies: 12
Views: 1722

Re: Need Help Load Balancing 1100 AHX2

This is what i have. /interface bridge add l2mtu=1598 name="Guest Bridge" /interface ethernet set 2 name="ether1 - WAN" set 3 name="ether2 WAN2 Failover" set 11 name="ether10 - LAN" /ip hotspot profile set [ find default=yes ] login-by=cookie,http-chap,http-pap add hotspot-address=192.168.10.1 login...
by trace310
Sun Mar 30, 2014 1:23 am
Forum: General
Topic: Need Help Load Balancing 1100 AHX2
Replies: 12
Views: 1722

Re: Need Help Load Balancing 1100 AHX2

How would I segment the network into 2 separate LANs?
by trace310
Fri Mar 28, 2014 9:48 pm
Forum: General
Topic: Need Help Load Balancing 1100 AHX2
Replies: 12
Views: 1722

Re: Need Help Load Balancing 1100 AHX2

I'm sorry, that was for my other property. This is the property I need help with. I have the secondary as Fail Over right now ( but I want to be as load balance isntead) 0 chain=input action=mark-connection new-connection-mark=WAN1_Connection passthrough=yes in-interface=ether1 - WAN 1 chain=input a...
by trace310
Fri Mar 28, 2014 9:40 pm
Forum: General
Topic: Need Help Load Balancing 1100 AHX2
Replies: 12
Views: 1722

Re: Need Help Load Balancing 1100 AHX2

0 chain=input action=mark-connection new-connection-mark=WAN1_Connection passthrough=yes in-interface=ether1 - WAN 1 chain=input action=mark-connection new-connection-mark=WAN2_Connection passthrough=yes in-interface=ether2 - WAN2 2 chain=input action=mark-connection new-connection-mark=WAN3_Connect...
by trace310
Thu Mar 27, 2014 9:59 pm
Forum: General
Topic: RB1100AHX2 Need Help Please. Thanks Everyone!!!!!!
Replies: 3
Views: 837

Re: RB1100AHX2 Need Help Please. Thanks Everyone!!!!!!

Can anyone help me?
by trace310
Thu Mar 27, 2014 9:59 pm
Forum: General
Topic: Need Help Load Balancing 1100 AHX2
Replies: 12
Views: 1722

Re: Need Help Load Balancing 1100 AHX2

Hello. I want to say thanks for all the replies back.. I am still having issues with it. I was able to see alot of traffic passing through but than after lets say the 40th guest tries to get online and .. The way I have set it up is. They connect to the PUBLIC wifi network. They have to agree to the...
by trace310
Tue Feb 04, 2014 5:05 pm
Forum: General
Topic: Need Help Load Balancing 1100 AHX2
Replies: 12
Views: 1722

Need Help Load Balancing 1100 AHX2

Hello. I need some assistance , hopefully someone can help me out. I do network support for hotels. We install the wired/wireless equipment on the hotels. We are having issues with our load balancing. WAN 1 75 Mbps / 75 Mbps ETH1 WAN 2 30 Mbps / 30 Mbps ETH2 ETH 9 - Our Lan network What is the prope...
by trace310
Sun Jan 26, 2014 5:29 pm
Forum: General
Topic: RB1100AHX2 Need Help Please. Thanks Everyone!!!!!!
Replies: 3
Views: 837

RB1100AHX2 Need Help Please. Thanks Everyone!!!!!!

Hello, Everyone I am new here. I hope to meet everyone here. I've been using Mikrotik Router Over a year now. I am somewhat decent, I am not a pro. I need some help with some issues I am having. I work for a company does network support for hotels. We install our equipment at hotels, and we setup th...