Community discussions

Search found 4 matches

by Gabo
Thu Nov 13, 2014 11:18 pm
Forum: General
Topic: 6.22 released!
Replies: 151
Views: 54775

Some IPv6 addresses marked as invalid

I use IPv6 and I have three /64 subnets (office 2001:DB8:3:49::/64, visitors 2001:DB8:3:50::/64 , and home automation 2001:DB8:3:51::/64). I upgraded 6.20 -> 6.22 on CRS125-24G-1S-2HnD (firmware 3.18). After upgrade that 2 of 3 IPv6 addresses were in Invalid state. I didn't find any reason why addre...
by Gabo
Mon Feb 03, 2014 4:57 pm
Forum: General
Topic: 6.6 to 6.7 CRS very slow LAN speed
Replies: 41
Views: 10851

Re: 6.6 to 6.7 CRS very slow LAN speed [SOLVED]

Try resetting the configuration to default in 6.9 and then testing it. I upgraded to RouterOS 6.9 and reset configuration to defaults. model: CRS125-24G-1S-2HnD Routerboard fimware: 3.10 RouterOS: 6.9 Now I get 180Mbit/s down and 120Mbit/s up - which are about the same values than RouterOS 6.5. Thi...
by Gabo
Sun Feb 02, 2014 11:46 am
Forum: Beginner Basics
Topic: SFP-port mirroring CRS125-2G-1S-2HnD routeros 6.5
Replies: 0
Views: 1264

SFP-port mirroring CRS125-2G-1S-2HnD routeros 6.5

Hello I am RouterOS newbie. I tried to configure port mirror on CRS125-2G-1S-2HnD (QCA-8513L switch) so every ingress/egress packet of sfp1-gateway would be mirrored to ethernet port ether24-sfp-mirror. No success so far. I can not see any packets on ether24-sfp-mirror. Does anybody have idea what I...
by Gabo
Sat Feb 01, 2014 2:34 am
Forum: General
Topic: 6.6 to 6.7 CRS very slow LAN speed
Replies: 41
Views: 10851

Re: 6.6 to 6.7 CRS very slow LAN speed

Problem still exists on routeros 6.9 in CRS125-24G-1S-2HnD hardware I upgraded 6.5 to 6.9 webfig -> system -> packages -> Download&Upgrade With RouterOS 6.5: Download 170Mbit/s, upload 104Mbit/s With RouterOS 6.9: Download 3Mbit/s, upload 104Mbit/s I used speedtest.net mini flash test for speed meas...