Community discussions

MikroTik App

Search found 2 matches

by lsavvaid
Mon Feb 03, 2014 9:20 pm
Forum: General
Topic: Block Torrents & p2p Traffic 100% working on all versions
Replies: 59
Views: 159048

Re: Block Torrents & p2p Traffic 100% working on all version

/ip firewall filter add action=drop chain=forward comment="P2P drop " disabled=no p2p=all-p2p add action=drop chain=forward comment="more connection closed" disabled=no this rule : add action=drop chain=forward comment="more connection closed" disabled=no block all traffic my network (rb433ah, brid...
by lsavvaid
Mon Feb 03, 2014 9:15 pm
Forum: General
Topic: Block Torrents & p2p Traffic 100% working on all versions
Replies: 59
Views: 159048

Re: Block Torrents & p2p Traffic 100% working on all version

/ip firewall filter add action=drop chain=forward comment="P2P drop " disabled=no p2p=all-p2p add action=drop chain=forward comment="more connection closed" disabled=no this rule add action=drop chain=forward comment="more connection closed" disabled=no block all traffic my network ( rb433ah , brid...