Community discussions

MUM Europe 2020

Search found 12 matches

by mboy
Sat Jun 27, 2015 12:16 pm
Forum: General
Topic: Winbox 3 RC
Replies: 639
Views: 129174

Re: Winbox 3 RC

Please add the export and import addresses from a CSV (Tool>Import,Export)
by mboy
Thu Jun 25, 2015 12:29 pm
Forum: General
Topic: Winbox 3 RC
Replies: 639
Views: 129174

Re: Winbox 3 RC

Please add the export and import addresses from a CSV (Tool>Import,Export)
by mboy
Mon Mar 30, 2015 1:40 pm
Forum: General
Topic: Winbox 3 RC
Replies: 639
Views: 129174

Re: Winbox 3 RC

I have more than 500 connections and manually add the address book is unrealistic.
by mboy
Mon Mar 30, 2015 1:39 pm
Forum: General
Topic: Feature request - Winbox import from csv
Replies: 8
Views: 3261

Re: Feature request - Winbox import from csv

I have more than 500 connections and manually add the address book is unrealistic.
by mboy
Fri Mar 27, 2015 5:56 pm
Forum: General
Topic: Winbox 3 RC
Replies: 639
Views: 129174

Re: Winbox 3 RC

Please add import from the csv file.
by mboy
Fri Mar 27, 2015 5:18 pm
Forum: General
Topic: Feature request - Winbox import from csv
Replies: 8
Views: 3261

Feature request - Winbox import from csv

Please add import from the csv file.
by mboy
Wed Oct 22, 2014 10:23 am
Forum: General
Topic: Not working ntp-client and dns-client!!!!!!!
Replies: 1
Views: 771

Not working ntp-client and dns-client!!!!!!!

If connection tracking off, not work ntp-client and dns-client. Has anyone encountered this problem?
I'm using 6.20.
by mboy
Fri Aug 15, 2014 3:43 pm
Forum: General
Topic: MF 823 LTE USB Modem
Replies: 13
Views: 21886

Re: MF 823 LTE USB Modem

I can confirm that the standard power supply (800mA) is not enough for ZTE MF823 on RB951Ui-2HnD, I had to use the power supply from 750UP (2500mA) with it all ok.
by mboy
Mon Jul 07, 2014 2:04 pm
Forum: Scripting
Topic: Help needed
Replies: 5
Views: 1264

Re: Help needed

Please help!! We need to get comments from the ARP and set in ip firewall address-list. :foreach i in=[/ip firewall address-list find] do={ :local ipaddress [/ip firewall address-list get $i address]; :local ipcomment [/ip arp get [find address=$ipaddress] comment]; /ip firewall address-list set $i ...
by mboy
Mon Jul 07, 2014 2:02 pm
Forum: Scripting
Topic: Search and Replace "Contain"
Replies: 3
Views: 1640

Re: Search and Replace "Contain"

Please help!! We need to get comments from the ARP and set in ip firewall address-list. :foreach i in=[/ip firewall address-list find] do={ :local ipaddress [/ip firewall address-list get $i address]; :local ipcomment [/ip arp get [find address=$ipaddress] comment]; /ip firewall address-list set $i ...
by mboy
Sat Jul 05, 2014 11:36 am
Forum: Scripting
Topic: Find comment in arp
Replies: 0
Views: 889

Find comment in arp

Please help!! We need to get comments from the ARP and set in ip firewall address-list. :foreach i in=[/ip firewall address-list find] do={ :local ipaddress [/ip firewall address-list get $i address]; :local ipcomment [/ip arp get [find address=$ipaddress] comment]; /ip firewall address-list set $i ...
by mboy
Thu Apr 17, 2014 8:10 am
Forum: General
Topic: v6.12 released
Replies: 237
Views: 58819

Re: v6.12 released

New export code of the above if put into 6.12: /interface ethernet switch ingress-vlan-translation add customer-vid=0 new-customer-vid=701 ports=ether2 sa-learning=yes /interface ethernet switch egress-vlan-translation add customer-vid=701 new-customer-vid="(unknown)" ports=ether2 If more than one ...