/ip firewall filter
add chain=forward action=drop src-address=10.10.10.0/24 dst-address=10.10.11.0/24 comment="Drop A to B"
add chain=forward action=drop src-address=10.10.11.0/24 dst-address=10.10.10.0/24 comment="Drop B to A"
/ip address
add interface=ether3 address=192.168.2.1/24 disabled=no
add interface=ether4 address=192.168.3.1/24 disabled=no
/int w60g set [find] password=yoursafepassword
/ip dhcp-server lease get [find mac-address=00:01:02:03:04:05] address
/tool netwatch
add down-script="/int pppoe-client set pppoe-out10 disabled=yes
\n:delay 3s\r\
\n/int pppoe-client set pppoe-out10 disabled=no\r\
\n" host=192.168.88.10
[ros_command(":put ([interface ethernet monitor sfpplus1 once as-value]->\"sfp-vendor-part-number\")")]
No, it's not.It's just a shame that a capable os doesn't have a process to handle multicast across bridge/vlans!
/tool e-mail
set address=mail.provider.com from=dhcpalerts@provider.com password=youremailpassword port=465 start-tls=tls-only user=dhcpalerts@provider.com
/file remove yourscript.rsc
/system script remove where name=yourscriptname
After re-reading my post I have to fully agree. Edited.Please stop the off-topic messages, and please delete them if they are yours.I'd love to see the terminal object-oriented.
(I will delete this when that happens)
/export compact hide-sensitive
You will have mpls connectivity on this interface.But if I remove an interface from the bridge, I loose connectivity to that interface. This is why I always add all interface to the default bridge.
True, but only on http. Which is not the case on drive shares.Proxy can be used to deny access to specific file types.
I do - absolutely seamless. All connections are always in sync. Dealing with those as my daily business...@cdiedrich, do you know how HA clusters/pairs of Fortigate and PA behave in this regard?
#Site B
/ip route add distance=20 dst-address=192.168.10.0/24 gateway=1.1.1.1
#Site A
/ip route add distance=20 dst-address=192.168.1.0/24 gateway=1.1.1.2
/ip address add address=172.18.0.1/24 interface=vlan101
/ip address add address=172.18.0.1 interface=vlan101
http://macappstore.org/sstp-client/