Community discussions

Search found 26 matches

by pochbba
Sat May 23, 2015 9:21 pm
Forum: General
Topic: Feature request for v7.x
Replies: 269
Views: 63650

Re: Feature request for v7.x

I would strongly suggest that you add a "Test config for x seconds" function that brings config back to where it was before applying it. It's necessary for production equipment when (we all aggree on this) some times certain configs seem to work in test benches but out in the field they totally don'...
by pochbba
Mon Sep 08, 2014 9:38 pm
Forum: General
Topic: Feature requests
Replies: 1160
Views: 208014

Re: Feature requests

Hi there Normis, I would really appreciate having an save file/export ping/traceroute log function of each individual winbox ping/traceroute test. Sometimes it comes handy when doing small tests and keeping them logged. I know there are several 3rd party applications that actually do this. But havin...
by pochbba
Fri Feb 21, 2014 2:38 am
Forum: General
Topic: Trouble with balanced gateways and speedtest.net
Replies: 4
Views: 1097

Re: Trouble with balanced gateways and speedtest.net

http://forum.mikrotik.com/viewtopic.php?f=2&t=81311

In this post you can add the address of speedtest in an address list and then mark routing

Sent from my mobile phone with Tapatalk
this may really help! Thanks a lot!
by pochbba
Fri Feb 21, 2014 1:41 am
Forum: General
Topic: Trouble with balanced gateways and speedtest.net
Replies: 4
Views: 1097

Re: Trouble with balanced gateways and speedtest.net

Mark route with dst-address of speedtest server like this: /ip firewall mangle add chain=prerouting dst-address-list=speedtest action=mark-routing new-routing-mark=speedtest Add all ip address of speedtes in the address list calle speddtest Then select the gateway of your wan Sent from my mobile ph...
by pochbba
Thu Feb 20, 2014 6:13 am
Forum: General
Topic: Trouble with balanced gateways and speedtest.net
Replies: 4
Views: 1097

Trouble with balanced gateways and speedtest.net

Hello! Let's say there's a scenario where we have two gateways balanced and everything works perfectly. Does anyone know a way to accurately mark and send all traffic made with speed tests at speedtest.net through only one of those gateways? **Including Uploads** One of those gateways is dedicated a...
by pochbba
Sat Aug 31, 2013 3:09 am
Forum: RouterBOARD hardware
Topic: CLOUD CORE ROUTER
Replies: 1374
Views: 1015673

Re: CLOUD CORE ROUTER

I'm noticing is impossible in a real esenario work more traffic through an interface that is I show below, I want to clarify that and replaced eh SFP fiber modules which are certainly cisco
by pochbba
Sun Aug 25, 2013 6:27 pm
Forum: General
Topic: Bug in 6.3rc1 webfig with IP > Addresses > Interface
Replies: 3
Views: 1943

Re: Bug in 6.3rc1 webfig with IP > Addresses > Interface

thank you very much
by pochbba
Sun Aug 25, 2013 3:51 pm
Forum: General
Topic: Bug in 6.3rc1 webfig with IP > Addresses > Interface
Replies: 3
Views: 1943

Re: Bug in 6.3rc1 webfig with IP > Addresses > Interface

hi, can you tell me where I can get the v6.3rc1? appreciated, and I'm having serious problems with v6.x
by pochbba
Sat Aug 24, 2013 5:51 pm
Forum: General
Topic: v6.2 released
Replies: 247
Views: 89867

Re: v6.2 released

error: hold timer expired, subcode=0 this happened since I have the v6.x. probe and with all I am writing to you in order to let them get that error. few days ago, I'm having problems in my ccr1036, with version 6.2. This problem causes all BGP connections frequently disconnect, making it impossible...
by pochbba
Fri Jul 23, 2010 9:30 am
Forum: General
Topic: Problems on running production server
Replies: 2
Views: 597

Re: Problems on running production server

??? Please I need help
by pochbba
Fri Jul 16, 2010 2:13 am
Forum: General
Topic: Problems on running production server
Replies: 2
Views: 597

Problems on running production server

Hello, im running 2 servers with mt 4.10 lv4 license on 2 equal AMD Phenom II x4 955 @3.2 ghz 2gbRAM @1600mhz Regarding to nic setups i got in sv1 2 "Intel PRO/1000PT (EXPI9300PT) PCIe1x", and the onboard realtek gigabit rtl8169 on the other sv i got the onboard (same as above) and the Intel PRO/100...
by pochbba
Tue Jul 13, 2010 10:18 am
Forum: General
Topic: sugestion
Replies: 4
Views: 1315

Re: sugestion

Hmm.. Yes.. I know i can set the packet size, timeout, packet count, etc.. But.. What if i want to ping for 5 hours? To check loss over time.. If i set my timeout to 3500 ms. And a packet count of 500.. I wont be pinging for 500 seconds if i get a couple of losses.. I was sugesting sth like idk ex: ...
by pochbba
Tue Jul 13, 2010 7:18 am
Forum: General
Topic: sugestion
Replies: 4
Views: 1315

sugestion

hello, dont you think it would be nice to have a time counter on the ping screen under winbox?

also it would be great to set the amount of time to ping


regards!
by pochbba
Sat Sep 12, 2009 2:55 am
Forum: General
Topic: Feature Request: Winbox for BlackBerry (crazy but effective)
Replies: 44
Views: 27991

Feature Request: Winbox for BlackBerry (crazy but effective)

Would't it be great to have a blackberry winbox client?


Let's think about it and comment.


Thanks in advance.
by pochbba
Tue Jul 28, 2009 9:54 pm
Forum: General
Topic: Feature Request: Permanent Notes
Replies: 4
Views: 933

Feature Request: Permanent Notes

It would be great having an internal note system, in which you can write down modifications done to the equipment. Specially if you aren't the only one person working on that device. Supporting pop-ups. Message System. Logging. Saving Messages and/or popups. (executing them once or every time you lo...
by pochbba
Wed Oct 17, 2007 4:30 am
Forum: Wireless Networking
Topic: XR5 - system reboots spontaneously - RB11 issue?
Replies: 6
Views: 1116

Re: XR5 - system reboots spontaneously - RB11 issue?

I please beg u to tell me what the adapter´s codename, brand, name is!!

i have the same issue on all my adapters, including rb11, pcengines adapter MPCI.1B and some embedded adapters from another boards.

Thanks in advance
by pochbba
Fri Aug 18, 2006 9:27 am
Forum: General
Topic: nth, just to know..
Replies: 15
Views: 3069

thank you a lot man.. at last i can understand it well!!

tnx again, c ya
by pochbba
Thu Aug 17, 2006 9:21 pm
Forum: General
Topic: nth, just to know..
Replies: 15
Views: 3069

eugene, thanks for your advice about the manual.. ive read it before asking, its just that i dont understand it. and normis, thanks for the link to my own post.. where i was asking something about nth.. the only thing i want, and i think most of mt users want, is a little bit more complete explanati...
by pochbba
Thu Aug 17, 2006 3:19 am
Forum: General
Topic: nth, just to know..
Replies: 15
Views: 3069

nth, just to know..

can anyone with the right experience please write a basic wiki to explain nth feature??

itll be very helpful for all

tnx you all
by pochbba
Thu Aug 17, 2006 2:48 am
Forum: General
Topic: NTH
Replies: 9
Views: 2593

thnx man.. thank you a lot, you saved my job :D
by pochbba
Wed Aug 16, 2006 12:52 am
Forum: General
Topic: NTH
Replies: 9
Views: 2593

NTH

I need to know what´s the nth for a loadbalancing of 8 lines

for 2 is 1,1,0 1st
1,1,1 2nd

for 3 is 2,4,0 1st
2,4,1 2nd
2,4,2 3rd

tnx
by pochbba
Mon Aug 14, 2006 3:07 am
Forum: General
Topic: Load Balancing.. cannot make it work well....
Replies: 3
Views: 1099

Got It

well.. after a week of tests, i finally got it working...


it wasnt neither a config problem nor mtbox problem, the key is the gateway routers you are using, after i changed them all started working perfectly...

Tip, use another MT, or sth like cisco for both gateways..

tnx for your help..
by pochbba
Sat Aug 12, 2006 2:20 am
Forum: General
Topic: Load Balancing.. cannot make it work well....
Replies: 3
Views: 1099

thats what sounds strange of it.., it would not be necessary to use failover, because the lines arent falling down, that is not the problem.. if i test the "theorically down" lines they work excellent on their own.. it only happens when after 10 minutes i loadbalance them.. to be more precise, when ...
by pochbba
Thu Aug 10, 2006 11:13 pm
Forum: General
Topic: Load Balancing.. cannot make it work well....
Replies: 3
Views: 1099

Load Balancing.. cannot make it work well....

The main problem isnt the configuration of it.. in fact i can load balance exactly like the wiki says.. but.. 10 minutes after i finish the config (or after i reboot) one line aparently goes down and of course everything else stops working.. im asking if anyone else got stuck in the same situation, ...
by pochbba
Mon Jun 19, 2006 10:04 pm
Forum: General
Topic: Packing
Replies: 1
Views: 612

Packing

Ip Packing support..


if anyone knows something about the usage of this tool just post here



tnx