Community discussions

Search found 6 matches

by madmax
Tue Jul 24, 2018 11:51 am
Forum: Wireless Networking
Topic: LHG 60G experience
Replies: 542
Views: 58608

Re: LHG 60G experience

ROs v.6.42.6 , link up with low rain and wind 28 kts.

Notice no Tx-sector info in master device using winbox window, I must use monitor via terminal.
If I tryed to center the devices , RSSI value increses. I have a good RSSI without center the devices.
by madmax
Thu Feb 16, 2017 7:23 pm
Forum: RouterBOARD hardware
Topic: RB SXT losing configuration on each reboot
Replies: 21
Views: 10904

Re: RB SXT losing configuration on each reboot

Solved!!!

I have 3 units SXT with the same problem, after reboot the unit lost the configuration , the solution is for my units desoldering the reset button.
by madmax
Mon Mar 30, 2015 3:08 pm
Forum: Announcements
Topic: v6.28 final RC testing
Replies: 92
Views: 31112

Re: v6.28 final RC testing

+10000[/quote]

+100000[/quote]

+1000000
by madmax
Wed Jan 07, 2015 10:47 am
Forum: Announcements
Topic: 6.24 released
Replies: 91
Views: 34554

Re: 6.24 released

Since a year I had a bad idea to change my old HP Proliant with FreeBSD and MPD (PPTP concentrator) with a new ,faboulous and powerfull CCR1016-12G... Tryed all ROs and firmware, but when occur a massive disconnection/reconnection or when some users for a long time reach the speed limit the CCR goes...
by madmax
Tue Oct 28, 2014 1:13 pm
Forum: General
Topic: Known issues and bugs - a list
Replies: 283
Views: 109996

Re: Known issues and bugs - a list

Hi all, this bug affected my CCR1016-12G , I tryed all routerOS and all firmware, the last used is rOS 6.20 and fw 3.19 My configuration is very simple only 2 ethernet ports enable, pptp server ,only one profile with a rate limit 4 Mbits download and 512 Kbits upload, I notice that if the user costa...
by madmax
Thu Apr 24, 2014 2:31 pm
Forum: RouterBOARD hardware
Topic: CLOUD CORE ROUTER
Replies: 1374
Views: 1012671

Re: CLOUD CORE ROUTER

CCR1016-12G ROS v6.12 Fw 3.13 Running PPTP server with more than 1000 users with rx/tx limit , reboot the bandwidth limit works without problem but after a few hours some users broke the limit, the only way to normalize the rate is to reboot the ccr, tryed to delete and readd the user, tryed to chan...