Community discussions

Search found 5 matches

by Hispeed2U
Fri Nov 16, 2012 1:01 am
Forum: General
Topic: QoS / Bandwidth Shaping Problem
Replies: 0
Views: 511

QoS / Bandwidth Shaping Problem

v5.20 on a RB1100AHx2 Trying to implement simple QoS and bandwidth control to multiple users across our network using an access list, queue tree and packet-marking. Below is some very simplified code that limits the download to users via an access list of IP addresses to 1536k and tries to prioritiz...
by Hispeed2U
Mon Jul 09, 2012 7:56 pm
Forum: General
Topic: v5.18 released
Replies: 92
Views: 26116

Re: v5.18 released

Summary of what I'm experiencing: Low signals cause link to stop passing packets across link, but give no errors or disconnects. Upgraded the AP and my home CPE from 5.14 to 5.18. AP: RB435G with a XR5 card. Home: RB711G-5HnD CPE running single chain 0 as it is hooked up to an old antenna and the AP...
by Hispeed2U
Fri Sep 22, 2006 5:35 am
Forum: Wireless Networking
Topic: RB112 Alignment Tones
Replies: 2
Views: 891

Yes the 112 supports the audible tones.

It is built into the current software, no need for a script. Just put in the mac address of the AP you want to align with into the Audio Monitor area of the Alignment section of the interface (when using the winbox interface) and put the 112 into alignment mode and it will beep it's way to your best...
by Hispeed2U
Tue Aug 29, 2006 6:05 am
Forum: RouterBOARD hardware
Topic: Any way to make the RB112 start up with Alignment with sound
Replies: 1
Views: 1074

Any way to make the RB112 start up with Alignment with sound

A while back I tried a script and tried to make it start when the unit started but was unsuccessful.

I want to be able to set the Alignment sound MAC address and be able to power the unit up and not have to connect a laptop to start the Alignment script...

Is this possible?

Thanks for any help!!
by Hispeed2U
Sun Jul 30, 2006 9:38 pm
Forum: Wireless Networking
Topic: Does the WLM54G support 5Mhz and 10Mhz correctly?
Replies: 2
Views: 896

Does the WLM54G support 5Mhz and 10Mhz correctly?

I have a RB532 as an AP and a RB112 as a client with 2.9.27. During testing I used a CM9, SR2 and WLM54G. With the SR2 in the RB532 and spacing set to 5Mhz with NSTREAM and POLLING ON I can get the CM9 and another SR2 to connect to the RB532 just fine. The WLM54G will see the RB532 when doing a scan...