Community discussions

MikroTik App

Search found 9 matches

by sanketabad
Wed Jul 19, 2017 2:36 pm
Forum: General
Topic: Firepro Router default password
Replies: 2
Views: 1745

Re: Firepro Router default password

This sounds like something a distributor made. They probably have their own config on there. I suggest using Netinstall to reset it to RouterOS defaults, where login is "admin" and there is no password. Thanks Normis. That helped me. Now i am able to get access to that router as mikrotik. Thanks Ag...
by sanketabad
Mon Jul 17, 2017 11:26 pm
Forum: General
Topic: Firepro Router default password
Replies: 2
Views: 1745

Firepro Router default password

Code: Select all

Hi,
Does anybody know what is the default password for firepro router? I have FPBR-1000 lying in my lab but doesn't know the default password.
Please help me.

Thanks,
Sanket
by sanketabad
Fri Feb 19, 2016 8:28 pm
Forum: General
Topic: Problem PCC Balance + PPPOE Server
Replies: 18
Views: 4431

Re: Problem PCC Balance + PPPOE Server

tamahome and fewi... you both have saved my world. I got my PCC working with the help of this post.

Thank you friends...
by sanketabad
Thu Feb 18, 2016 7:11 pm
Forum: General
Topic: ¿2 pppoe servers in the same wireless briddged network?
Replies: 3
Views: 2460

Re: ¿2 pppoe servers in the same wireless briddged network?

I did the same as mentioned above but still all my requests are going on first router. Where may the problem be?


Thanks,
Sanket
by sanketabad
Wed Feb 17, 2016 11:02 pm
Forum: General
Topic: PCC load balancing not working
Replies: 4
Views: 1151

Re: PCC load balancing not working

PCC is never perfectly balanced because is done per tcp/ip connection is a matter of luck because there is no manner to know how many traffic a tcp/ip connection will transfer normally this situation is normalized when link is near full utilization. use simple queues to control bandwidth of the hos...
by sanketabad
Wed Feb 17, 2016 7:02 pm
Forum: General
Topic: PCC load balancing not working
Replies: 4
Views: 1151

Re: PCC load balancing not working

Following is the screenshot of interfaces. see the bandwidth difference.
by sanketabad
Wed Feb 17, 2016 6:59 pm
Forum: General
Topic: PCC load balancing not working
Replies: 4
Views: 1151

PCC load balancing not working

Hi, I have 2 Wan setup in mikrotik ccr. And PPPoE server setup for clients. Export from my router for dual wan scripting is as following. Still all the traffic is routing through the isp with route distance set to 1. Please tell me where i am wrong in configuration. /ip address add address=115.249.7...
by sanketabad
Fri Oct 09, 2015 4:46 pm
Forum: Beginner Basics
Topic: Port Forwarding with Dual WAN
Replies: 1
Views: 1585

Port Forwarding with Dual WAN

Hi All, This is my first post on forum. Thanks to mikrotik we do have such a large platform of discussion over multiple scenarios and troubleshooting queries. My query goes as below... I have setup 2 mikrotik routers at my location. 1> 1st routerboard 2011 which is used to bond 2 different wan links...
by sanketabad
Wed Jun 04, 2014 12:46 am
Forum: General
Topic: Restrict video streaming in mikrotik with dmasoftlab radius
Replies: 1
Views: 581

Restrict video streaming in mikrotik with dmasoftlab radius

Hi,

I have running hotspot in my area with the use of DMAsoftlab radius manager 4.1.5. I want some help here. I want to restrict video streaming for my hotspot users and allow some of them on chargeable basis. Please help me in the configuration.

Thanks,
Sanket Bijlani