Community discussions

MUM Europe 2020

Search found 6 matches

by jindranix
Thu Oct 17, 2019 2:50 pm
Forum: Forwarding Protocols
Topic: route ospf error -> Discarding packet: locally originated
Replies: 25
Views: 29527

Re: route ospf error -> Discarding packet: locally originated

Hello, I discovered this issue on our routers and solution was really disable conntrack for ospf. No looped ospf packet found by sniffer. Very strange. /ip firewall filter add action=accept chain=input protocol=ospf /ip firewall raw add action=notrack chain=prerouting protocol=ospf add action=notrac...
by jindranix
Wed Oct 02, 2019 12:51 pm
Forum: General
Topic: Report "Delegated-IPv6-Prefix" attribute for PPPoE
Replies: 206
Views: 43272

Re: Report "Delegated-IPv6-Prefix" attribute for PPPoE

Yes, it is really annoying. this small thing is missing to full dual-stack support on PPPoE.
by jindranix
Mon Sep 30, 2019 12:03 pm
Forum: General
Topic: OSPFv3 Filtering
Replies: 7
Views: 2157

Re: OSPFv3 Filtering

Please...
by jindranix
Wed Dec 14, 2016 1:12 pm
Forum: Announcements
Topic: v6.37.3 [current] is released!
Replies: 58
Views: 21118

Re: v6.37.3 [current] is released!

Hello, on RB750Gr3 is still not propertlly working Mediatek switch chip - problem is on setting "Default VLAN ID". Another problem is when I made group of ports for example ether1+ether2+ether3 special rule "add independent-learning=no ports=switch1-cpu switch=switch1 vlan-id=1" is needed to port ou...
by jindranix
Sun Sep 25, 2016 11:26 am
Forum: General
Topic: Static pptp server binding problem.
Replies: 3
Views: 1046

Re: Static pptp server binding problem.

Hello, i have same issue but only sometimes - it happends randomly. I use Mikrotik-Mikrotik enviroment. When I manualy do disable/enabla client or remove dynamic connection it reconnect corectly.
by jindranix
Mon Jun 09, 2014 12:23 pm
Forum: General
Topic: huawei k5150
Replies: 1
Views: 1764

huawei k5150

Hello, will be supported Huawei K5150 LTE modem? On 6.13 not working yet. (no USB port no LTE interface if reboot or not)

on linux working good. http://www.abclinuxu.cz/hardware/pripoj ... awei-k5150

thanks