Community discussions

MikroTik App

Search found 20 matches

by FlavioCamacho
Wed Mar 22, 2017 11:17 am
Forum: The Dude
Topic: dude, critical queued bytes for write to db
Replies: 41
Views: 10580

Re: dude, critical queued bytes for write to db

I am with the same problem in CCR1016.
Any solution? I am lost a lot of changes in the dude.
by FlavioCamacho
Thu Mar 02, 2017 3:34 am
Forum: The User Manager
Topic: Log traffic
Replies: 2
Views: 2031

Re: Log traffic

Zabbix and ntop work's perfectly for me. Explain better how you are using these tools?
by FlavioCamacho
Thu Mar 02, 2017 3:30 am
Forum: RouterBOARD hardware
Topic: using Ah1100 x2 bypass ports
Replies: 2
Views: 926

Re: using Ah1100 x2 bypass ports

In addition to presenting the answer was demonstrated by the source.
Everyone should follow this example.
by FlavioCamacho
Thu Mar 02, 2017 3:26 am
Forum: RouterBOARD hardware
Topic: 48 Port Switches
Replies: 16
Views: 7348

Re: 48 Port Switches

Me too.
by FlavioCamacho
Thu Mar 02, 2017 3:24 am
Forum: RouterBOARD hardware
Topic: rb450g with openwrt bricked
Replies: 2
Views: 870

Re: rb450g with openwrt bricked

Reinstall mikrotik through netinstall or tftp.
by FlavioCamacho
Thu Mar 02, 2017 3:19 am
Forum: RouterBOARD hardware
Topic: No ethernet links on 450G
Replies: 2
Views: 1009

Re: No ethernet links on 450G

Try to disable autonegotiation of the ethernet port.
by FlavioCamacho
Thu Mar 02, 2017 3:17 am
Forum: RouterBOARD hardware
Topic: ADSL/VDSL SFP with MikroTik
Replies: 9
Views: 5228

Re: ADSL/VDSL SFP with MikroTik

In Brazil the most adopted technology for the internet is ADSL and VDSL I do not understand why Mikrotik does not develop solutions with these technologies.
by FlavioCamacho
Thu Mar 02, 2017 2:53 am
Forum: The Dude
Topic: Dude Telegram notification example
Replies: 63
Views: 46715

Re: Dude Telegram notification example

What do you think of adapting the dude to send messages through Whatsapp it is much more popular than the telegran.
by FlavioCamacho
Thu Mar 02, 2017 1:11 am
Forum: Scripting
Topic: script failover with 3 ISP
Replies: 3
Views: 4425

Re: script failover with 3 ISP

Make a static route for 8.8.8.8 with each gateway and mark check-gateway with ping to determine if the ISP is UP. /ip route add dst-address=8.8.8.8 gateway=METRONET distance=1 check-gateway=ping /ip route add dst-address=8.8.8.8 gateway=ADSL distance=2 check-gateway=ping /ip route add dst-address=8....
by FlavioCamacho
Thu Mar 02, 2017 12:53 am
Forum: Scripting
Topic: PPOE Server fault - lost configuration
Replies: 2
Views: 593

Re: PPOE Server fault - lost configuration

Create a login and enable
/ ppp profile set only-one = no
Give this login for all clientes.
by FlavioCamacho
Wed Mar 01, 2017 8:12 pm
Forum: Beginner Basics
Topic: Bridge layer 2 ethernet best solution
Replies: 1
Views: 628

Re: Bridge layer 2 ethernet best solution

The easy is EoIP. Now it has encription and is secure.
by FlavioCamacho
Wed Mar 01, 2017 8:06 pm
Forum: Beginner Basics
Topic: Firewall: Deny all except one host
Replies: 5
Views: 2216

Re: Firewall: Deny all except one host

/ip firewall filter
add action=accept chain=forward src-address=A.B.C.D

Where A.B.C.D is IP allowed.
by FlavioCamacho
Wed Mar 01, 2017 8:01 pm
Forum: General
Topic: Bonding 802.3ad with vlans packet loss
Replies: 10
Views: 2758

Re: Bonding 802.3ad with vlans packet loss

This problem was known and solved in version 6.38rc52

What's new in 6.38rc52 (2016-Dec-21 10:44):

*) Bonding - fixed "tx-drop" on VLAN over bonding on x86;
by FlavioCamacho
Tue Nov 15, 2016 7:37 pm
Forum: General
Topic: MTCIPv6E - Logo ?
Replies: 3
Views: 1129

Re: MTCIPv6E - Logo ?

Unfortunately not.
by FlavioCamacho
Tue Nov 15, 2016 7:21 pm
Forum: General
Topic: Mikrotik Wireless IGMP support
Replies: 1
Views: 719

Re: Mikrotik Wireless IGMP support

Yes

/interface wireless set numbers=wlan1 multicast-helper=full

Att.
by FlavioCamacho
Mon Nov 14, 2016 10:31 pm
Forum: The Dude
Topic: The Dude, v6.38rc test builds.
Replies: 189
Views: 44848

Re: The Dude, v6.38rc test builds.

Hi

Any chance for radius login to the dude and back the WebServer on port 80?

Att.
by FlavioCamacho
Mon Dec 07, 2015 4:12 am
Forum: The Dude
Topic: The Dude is back! v6.34rc test build released
Replies: 269
Views: 80829

Re: The Dude is back! v6.34rc test build released

The dude is alive. The best news of the year.
by FlavioCamacho
Tue Jun 24, 2014 8:41 am
Forum: General
Topic: how to make limitation via RouterOS
Replies: 3
Views: 589

Re: how to make limitation via RouterOS

You can control the content unig filters in the firewall, which is simpler and will not reduce the performace of your network.
by FlavioCamacho
Tue Jun 24, 2014 8:39 am
Forum: General
Topic: how to make limitation via RouterOS
Replies: 3
Views: 589

Re: how to make limitation via RouterOS

You can control the content using filters in the firewall, which is simpler and will not reduce the performace of your network.