Community discussions

Search found 5 matches

by nhathaitrieu6
Tue Aug 05, 2014 12:31 pm
Forum: RouterBOARD hardware
Topic: Problem opening some websites
Replies: 0
Views: 401

Problem opening some websites

I have a Mikrotik RouterBOARD and have configured two gateways (for the 2 of my ISPs) and enabled web proxy for http browsing (dst nat redirect dst-port:80), I have problem opening web pages. please help!
by nhathaitrieu6
Sat Jun 28, 2014 6:43 am
Forum: Wireless Networking
Topic: Solving 20km wireless link issues
Replies: 147
Views: 102685

Re: Solving 20km wireless link issues

nope, the guy said he had 3. they were listed as satellite dishes, in the wrong category. he didn't know they were $280+ new :) these 3 were all new. cost me $300 total with shipping for 3 of them, yeee haw. The surplus seller said he got them from a lost shipping palette, so someone here is probabl...
by nhathaitrieu6
Fri Jun 27, 2014 1:29 pm
Forum: Scripting
Topic: Billing for Hotel
Replies: 0
Views: 894

Billing for Hotel

Hi

Is it possible to use the userman for hotel billing in an isp settings

What i wish to do is that when a user logs in it should not ask for password from any body until the time expires

Please Advice
by nhathaitrieu6
Fri Jun 27, 2014 1:27 pm
Forum: RouterBOARD hardware
Topic: RB750UP - Issue
Replies: 260
Views: 55113

Re: RB750UP - Issue

Bravo for 5.20, it seems to work pretty good. Ubiquiti equipment has peaks of about 700mA according to current monitor.
by nhathaitrieu6
Fri Jun 27, 2014 1:26 pm
Forum: The Dude
Topic: Probe Thread
Replies: 324
Views: 226106

Re: Probe Thread

Hello

Someone maybe with an Hp Procurve 5406 switch ?? Im searching for CPU and Memory OID's

Thanks