Community discussions

MUM Europe 2020

Search found 20 matches

by ivimail
Mon Jul 20, 2015 4:40 pm
Forum: General
Topic: Routing between 2 subnets with pppoe
Replies: 2
Views: 401

Re: Routing between 2 subnets with pppoe

up up
by ivimail
Sun Jul 19, 2015 9:04 pm
Forum: General
Topic: Routing between 2 subnets with pppoe
Replies: 2
Views: 401

Re: Routing between 2 subnets with pppoe

nobody?
by ivimail
Sun Jul 19, 2015 3:51 am
Forum: General
Topic: Routing between 2 subnets with pppoe
Replies: 2
Views: 401

Routing between 2 subnets with pppoe

Hi, I've been searching for an answer but I didn't found anything. I have some subnets, one of them is a 192.168.0.0/24 on ether1, I have a vlan with a pppoe server and my clients are operating on the range 172.16.6.0/24. The router on the client's house has a webfig page and it should be accesed vi...
by ivimail
Wed Jun 03, 2015 9:44 pm
Forum: General
Topic: Mikrotik web slow download speed
Replies: 3
Views: 670

Mikrotik web slow download speed

it's incredible slow to download any package from it's web, I'm trying to download the extra packages for x86, just 17,8MB and it spends more than 30 min!!!

I can offer you to install a mirror in spain and in france
by ivimail
Wed Dec 24, 2014 12:22 am
Forum: Announcements
Topic: v6.24 RC
Replies: 50
Views: 32122

Re: v6.24 RC

on winbox there aren't any reference to indicate that's a RC version

Image
by ivimail
Tue Dec 16, 2014 8:36 pm
Forum: General
Topic: Creating RouterOS repository
Replies: 10
Views: 1420

Re: Creating RouterOS repository

Those who want just click and download will never do checksum calculations. I speak Spanish a bit but as it is not my native language and English is much easier to discuss these topics for me, I regret, but I will not participate on your forum. I wish you success but I am afraid you are too idealis...
by ivimail
Tue Dec 16, 2014 7:08 pm
Forum: General
Topic: Creating RouterOS repository
Replies: 10
Views: 1420

Re: Creating RouterOS repository

I understand both of you. of course it can be a risk to download and install any package outside the official web, but I only want to bring an alternative way to access all available packages, there are a lot of people that want to click and download. of course, anybody could calculate md5 hash and ...
by ivimail
Tue Dec 16, 2014 6:19 pm
Forum: General
Topic: Creating RouterOS repository
Replies: 10
Views: 1420

Re: Creating RouterOS repository

it's what i'm doing, at this moment i'm uploading all tile versions, but I don't know if it's any way to see all versions released on every platform. i.e, minor updates, like 6.21.1. latest is 6.23 but x86 has 6.23.1
by ivimail
Tue Dec 16, 2014 6:06 pm
Forum: General
Topic: Creating RouterOS repository
Replies: 10
Views: 1420

Re: Creating RouterOS repository

yes, but you know there is only the latest version of ros. many people may want to downgrade their routerboards and there aren't any way to find older versions. at this moment, the only versions available on mikrotik site are 6.22, 6.23 and latest v.5 and v.4
by ivimail
Tue Dec 16, 2014 5:56 pm
Forum: General
Topic: Creating RouterOS repository
Replies: 10
Views: 1420

Creating RouterOS repository

Hi, I've created an unofficial mikrotik forum in spanish, and I'm trying to get all available routeros packages. You can access here http://www.foromikrotik.es/viewtopic.php?f=5&t=3&p=3#p3 and I'd like any help you could bring me to get all packages of routeros.
by ivimail
Tue Dec 16, 2014 4:00 am
Forum: RouterBOARD hardware
Topic: [SOLVED] CRS125-24G-1S-RM cpu load on idle
Replies: 2
Views: 1774

Re: CRS125-24G-1S-RM cpu load on idle

Support answered my email. Here's the answer: Hello, Constant ~10% CPU load with default configuration is considered as normal for CRS switches. Few percents are utilized by enabled LCD touchscreen and rest is mainly internal processes which interoperate with switch-chip and manage all 25 ports. It ...
by ivimail
Tue Dec 09, 2014 6:49 pm
Forum: RouterBOARD hardware
Topic: [SOLVED] CRS125-24G-1S-RM cpu load on idle
Replies: 2
Views: 1774

[SOLVED] CRS125-24G-1S-RM cpu load on idle

Hi, I wrote to mk support because I received a few hours ago this switch. powered on, configured lan ip, a route to be able to access to internet, set up ntp client and nothing else. cpu load on idle is between 11-18%. reboot, upgraded ros to 6.23 and fw to 3.19 and cpu continues with that load. wha...
by ivimail
Wed Nov 19, 2014 1:50 pm
Forum: General
Topic: Firewall rules to block outgoing SMTP
Replies: 2
Views: 7043

Firewall rules to block outgoing SMTP

Hi, I've reading about some rules to block outgoing smtp traffic to avoid to be in spam lists like spamhaus. The idea is block all outgoing smtp traffic except just from allowed servers. I have 2 computers that have permission to send mail and smtp service needs to be reached from lan and wan. Now I...
by ivimail
Fri Nov 07, 2014 12:45 pm
Forum: General
Topic: v6.21.1 released
Replies: 112
Views: 28451

Re: v6.21.1 released

WARNING CCR1009-8G-1S-1S+ firmware 3.13 After uprade to 6.21.1 reboots several times during the day without any messeges in log`s Great release guys. Are you even tried to test this befor releasing? Same problem with same router, but with firmware 3.19. rebooted randomly after few minutes/hours aft...
by ivimail
Sat Sep 20, 2014 10:51 am
Forum: General
Topic: multiple shared hostings with just 1 public ip
Replies: 0
Views: 532

multiple shared hostings with just 1 public ip

Hi, I was reading about web proxy to have multiple web servers running behind nat with just 1 public ip. my problem is how to get running multiple shared hosting servers with just 1 ip, because when you add a new domain to a one machine, it registers on the dns server of that machine. supose that I ...
by ivimail
Sat Sep 06, 2014 8:58 pm
Forum: General
Topic: complex configuration needed
Replies: 0
Views: 593

complex configuration needed

First of all, I'm not sure if this post should be on routing forum. As before, excuse my english, I'll try to explain my case as simple as posible, because my network config is a little bit complex. http://fotos.subefotos.com/facf04bad8844dc7deea42dc12faf108o.jpg One internet connection is managed b...
by ivimail
Thu Jul 31, 2014 9:40 pm
Forum: General
Topic: Problem with hair pin
Replies: 7
Views: 1380

Re: Problem with hair pin

ok, I made nslookup test with a fresh windows installation, ip and dns served by dhcp nslookup shows on 10.0.4.1 no authoritative for all domains I've tested and resolves to ip lan server (10.0.6.10) the problem it's that sometimes it stops working. but web server is responding, all services active,...
by ivimail
Thu Jul 31, 2014 8:58 pm
Forum: General
Topic: Problem with hair pin
Replies: 7
Views: 1380

Re: Problem with hair pin

let me explain myself better. of course if you need to see any part of the mk configuration let me know. my server is on 10.0.6.0/24, port 5 (not switched) and clients acces server both from lan and wan. lan clients are on 10.0.4.0/24. I'll put an example configuration: client 10.0.4.10, gateway 10....
by ivimail
Tue Jul 29, 2014 9:41 pm
Forum: General
Topic: Problem with hair pin
Replies: 7
Views: 1380

Re: Problem with hair pin

ok, I deleted out-interface so now I just have source net and dest. ip configured. it appears to be working but I must wait, a few days ago I was modifying configuration and it worked just for a few minutes and then stopped, I'm not sure if it's related with dns configuration. I have configured as s...
by ivimail
Tue Jul 29, 2014 2:30 pm
Forum: General
Topic: Problem with hair pin
Replies: 7
Views: 1380

Problem with hair pin

Hi, first of all, excuse my english. I'm having problems with hair pin because it's not working. I have a ccr1009, my lan is on ether1, 10.0.4.0/24 and my web server is on port ether5, 10.0.6.11. I tried to configure hairpin and the configuration is 14 ;;; web interno chain=srcnat action=masquerade ...