Community discussions

MikroTik App

Search found 6 matches

by Cornmeister
Wed Sep 02, 2015 10:21 am
Forum: General
Topic: CAPsMAN v2 ready for testing
Replies: 201
Views: 112785

Re: CAPsMAN v2 ready for testing

*second bump* When I take a look at the logs, I see a lot of MAC addresses for all connecting clients. is it possible to enter a description for these addresses to identify them ? something like 12:08:15 caps,info IPhone6_A@AP_Switchruimte connected 12:08:21 caps,info IPhone6_A@AP_Woonkamer_Pa_en_Ma...
by Cornmeister
Tue Aug 04, 2015 10:54 am
Forum: General
Topic: CAPsMAN v2 ready for testing
Replies: 201
Views: 112785

Re: CAPsMAN v2 ready for testing

*bump* When I take a look at the logs, I see a lot of MAC addresses for all connecting clients. is it possible to enter a description for these addresses to identify them ? something like 12:08:15 caps,info IPhone6_A@AP_Switchruimte connected 12:08:21 caps,info IPhone6_A@AP_Woonkamer_Pa_en_Ma connec...
by Cornmeister
Mon Jun 22, 2015 1:37 pm
Forum: General
Topic: CAPsMAN v2 ready for testing
Replies: 201
Views: 112785

Re: CAPsMAN v2 ready for testing

When I take a look at the logs, I see a lot of MAC addresses for all connecting clients. is it possible to enter a description for these addresses to identify them ? something like 12:08:15 caps,info IPhone6_A@AP_Switchruimte connected 12:08:21 caps,info IPhone6_A@AP_Woonkamer_Pa_en_Ma connected 12:...
by Cornmeister
Wed Feb 11, 2015 9:49 am
Forum: General
Topic: Speed issues WAN - LAN on RB2011UiAS-2HnD
Replies: 4
Views: 1042

Re: Speed issues WAN - LAN on RB2011UiAS-2HnD

does the RB850Gx2 have enough power to support the high bandwidth ?
by Cornmeister
Wed Feb 04, 2015 8:12 pm
Forum: General
Topic: Speed issues WAN - LAN on RB2011UiAS-2HnD
Replies: 4
Views: 1042

Re: Speed issues WAN - LAN on RB2011UiAS-2HnD

no one ? :(
by Cornmeister
Tue Jan 27, 2015 7:09 pm
Forum: General
Topic: Speed issues WAN - LAN on RB2011UiAS-2HnD
Replies: 4
Views: 1042

Speed issues WAN - LAN on RB2011UiAS-2HnD

Hi All, I've received a new bridged cable modem from my ISP which is capable of doing 500mbps down, with only a laptop connected to the modem, I can get max speed, but when I connect it to my mikrotik I can only get near 280mbps. Modem is connected to ether1, all other ports are in use by computers....