Community discussions

Search found 6 matches

by ermis
Wed Jul 19, 2017 3:40 pm
Forum: General
Topic: Packet sniffer stopped
Replies: 2
Views: 447

Packet sniffer stopped

Hello,

i am using packet sniffer local, but it seems that after a day it has stopped.
I have added some filters to limit the results , can i have the packet sniffer running for days ?
by ermis
Wed Jul 19, 2017 3:25 pm
Forum: General
Topic: Whatsapp voice call not working
Replies: 3
Views: 2210

Re: Whatsapp voice call not working

I suggest to find out what ports requires the whatsapp application and then check your firewall rules.
by ermis
Sun Mar 19, 2017 7:40 pm
Forum: General
Topic: RB951G-2HnD and Cisco SPA122 compatibility issue or misconfiguration, other options?
Replies: 4
Views: 516

Re: RB951G-2HnD and Cisco SPA122 compatibility issue or misconfiguration, other options?

Please post
/ip export
Thank you, it works now, i had a mistake in the forward chain.
by ermis
Sun Mar 19, 2017 12:18 am
Forum: General
Topic: RB951G-2HnD and Cisco SPA122 compatibility issue or misconfiguration, other options?
Replies: 4
Views: 516

Re: RB951G-2HnD and Cisco SPA122 compatibility issue or misconfiguration, other options?

Try disabling SIP @ IP > Firewall > Service Ports.

Does it make a difference?
Unfortunately it doesn't make any difference
by ermis
Sat Mar 18, 2017 12:17 pm
Forum: General
Topic: RB951G-2HnD and Cisco SPA122 compatibility issue or misconfiguration, other options?
Replies: 4
Views: 516

RB951G-2HnD and Cisco SPA122 compatibility issue or misconfiguration, other options?

Hello, On RB951 i have set an ip address 192.168.1.1/24 to an ethernet port ,the port is not member to any bridge, master port is set to none, auto negotiation is on, tx rx flow control is on, loop protect is off. On Spa 122 i have set the ip address 192.168.1.2/24 and layer 3 ping works, i have set...
by ermis
Tue Jan 26, 2016 10:12 am
Forum: Beginner Basics
Topic: RB951G-2HnD bridge performance
Replies: 2
Views: 784

RB951G-2HnD bridge performance

Hello, I own an 433GL and a RB951G-2HnD on RB951 I have created a bridge interface with 3 ethernet ports, 1port is not used at all. I am trying to figure out why i am having slow file transfers about 4MB/sec between two ethernet ports 1Gbps. I am using bridge filter rules but when i do the file tran...