Community discussions

Search found 5 matches

by laciaty
Tue Jan 19, 2016 3:56 pm
Forum: General
Topic: RB951Ui-2HnD + huawei e3372 hilink + ipcam (forwarding ports and ddns issue)
Replies: 2
Views: 2116

RB951Ui-2HnD + huawei e3372 hilink + ipcam (forwarding ports and ddns issue)

Hello, i've got an issue with configuration. I have: RB951Ui-2HnD + huawei e3372 hilink mode + ipcam sending stream rstp 554(udp) I wanted to have remote acces to routerboard so i used script: # No-IP automatic Dynamic DNS update #--------------- Change Values in this section to match your setup ---...
by laciaty
Sat Sep 12, 2015 9:46 pm
Forum: General
Topic: Problem with Huawei E3372 4G modem
Replies: 68
Views: 126136

Re: Problem with Huawei E3372 4G modem

Hello, Recently i bought LMT (Latvijas mobilais telefons) 4G modem Huawei E3372 with SIM. With PC it works without any problems but with mikrotik RouterBOARD 951Ui 2HnD and with mikrotik mAP 2n it has problems. With Huawei E392 that SIM is working despite that E392 also isn't in supported hardware ...
by laciaty
Sat Jul 25, 2015 7:49 pm
Forum: General
Topic: Dual WAN mikrotik (ADSL/LTE) failver/load balancing
Replies: 0
Views: 1067

Dual WAN mikrotik (ADSL/LTE) failver/load balancing

Hello, I have a configuration problem. At the moment it looks like this: Mikrotik RB951ui-2hnd + bridged modem tplink td8816 (ADSL pppoe 10Mbit - real 7mbit download/0,75mbit upload) Problems occur: 1. Sometimes ADSL fails, for moments.. but at the least expected moments. Flatmate works at home (ent...
by laciaty
Fri Mar 27, 2015 8:03 pm
Forum: Beginner Basics
Topic: RB2011UAS-2hnd-in + bridge tplink td8816 / client PPPoE works, all services isnt
Replies: 1
Views: 455

Re: RB2011UAS-2hnd-in + bridge tplink td8816 / client PPPoE works, all services isnt

Modem was broken, it sends a corrupted frames... i saw this on statistic interface>>ethernet1>>RX stat. It was making FCS errors.

Everything is ok now.
by laciaty
Mon Mar 23, 2015 1:12 pm
Forum: Beginner Basics
Topic: RB2011UAS-2hnd-in + bridge tplink td8816 / client PPPoE works, all services isnt
Replies: 1
Views: 455

RB2011UAS-2hnd-in + bridge tplink td8816 / client PPPoE works, all services isnt

First, i'd like to say Hello to everyone, couse i'm new here :D second, i have got a huge but also intriguing problem. My tplink wr841 has died, so i decided to connect RB2011UAS-2hnd-in (soft 6.27, now after downgrading 6.12) to tplink td8816 adsl2+ modem on bridge mode (as before). I have internet...