Community discussions

MUM Europe 2020

Search found 1 match

by joazif
Tue Apr 21, 2015 9:25 am
Forum: Announcements
Topic: RouterOS v6.28 released
Replies: 229
Views: 63168

Re: RouterOS v6.28 released

Hi I have problem with l2mtu on bridge port
/interface bridge
add comment=TV l2mtu=1596 name=bridge1000 priority=0 protocol-mode=rstp
add comment=INET l2mtu=1596 name=bridge2000 priority=0 protocol-mode=rstp
expected end of command (line 1 column 18)
Can you fix this ?

thx