Community discussions

MUM Europe 2020

Search found 5 matches

by Stalnoff
Tue Mar 15, 2016 1:55 am
Forum: General
Topic: Problem with Huawei E3372 4G modem on RB2011uias-2hnd-in
Replies: 6
Views: 3846

Re: Problem with Huawei E3372 4G modem on RB2011uias-2hnd-in

Up! This issue persists on different E3372 modems (in stick and hilink modes) and different RB912UAG-2HPnD boards (ROS 6.34.3), but only when connected to Lte via WiFi . When connected via Ethernet, the modem is operating properly. Any combinations with different USB cables with external power does ...
by Stalnoff
Sun Oct 11, 2015 3:09 am
Forum: General
Topic: Problem with Huawei E3372 4G modem on RB2011uias-2hnd-in
Replies: 6
Views: 3846

Re: Problem with Huawei E3372 4G modem on RB2011uias-2hnd-in

I have the same problem with 951G-2HnD (6.31) and E3372-153 - under stress it disconnects and the LTE router interface (hilink www) is not accessible, does not reconnect (at least in 20 minutes) - USB power reset helps and its working in 15 seconds or less. I have the same problem with RB912UAG-2HP...
by Stalnoff
Sat Apr 25, 2015 2:18 am
Forum: General
Topic: [Feature Request] Script After / Before PPPoE Connect / Disconnect
Replies: 11
Views: 2667

Re: [Feature Request] Script After / Before PPPoE Connect / Disconnect

Hi!

+100500 to more event triggers: DHCP-client lost/got, interfaces (all) up/down (connected/disconnected) :)
by Stalnoff
Sat Apr 25, 2015 2:06 am
Forum: General
Topic: RB911G-5HPacD not showing Tx Power in winbox [SOLVED]
Replies: 13
Views: 3739

Re: RB911G-5HPacD not showing Tx Power in winbox [SOLVED]

Hi!
RB922UAGS-5HPacD - same issue
by Stalnoff
Fri Apr 24, 2015 4:59 am
Forum: Wireless Networking
Topic: Incorrect system log "time format in Terminal when GMT offset is set in "/system clock"
Replies: 0
Views: 576

Incorrect system log "time format in Terminal when GMT offset is set in "/system clock"

Router OS version: 6.27, 6.28 Devices: 2011UiAS-2HnD, RB850Gx2, 922UAGS-5HPacD If system clock "GMT offset" is set, then working with system log in time when UTC and local time in different dates (between 00:00 and 02:00 in sample), log "time" field is incorrect. Script to reproduce (note: system da...