Community discussions

MUM Europe 2020

Search found 11 matches

by astraliens
Wed Apr 25, 2018 9:17 am
Forum: Announcements
Topic: v6.42.1 [current]
Replies: 272
Views: 49002

Re: v6.42.1 [current]

After upgrade to 6.42 (and the same after 6.42.1) found a problem with high sector writes values. More than 4000 writes for less than 24 hours.
Is it normal or not.
mikrotik_sector_writes.jpg
by astraliens
Mon Apr 23, 2018 12:57 pm
Forum: Announcements
Topic: v6.42 [current]
Replies: 147
Views: 30657

Re: v6.42 [current]

RB2011UiAS-2HnD after upgrade works fine for 4 days, but found some strange thing after 22 hours uptime I've got >3000 Sector writes. Can anyone check is it for everyone or only my config. The same situation was about a year or two ago in latest v5 or earlier v6 versions of ROS and was fixed, maybe ...
by astraliens
Sun Jun 11, 2017 11:24 am
Forum: Announcements
Topic: v6.39.2 [current]
Replies: 122
Views: 36867

Re: v6.39.2 [current]

Marino Thanks for idea, yes, every tunnel has it's own subnet. Tried to create raw rule in firewall with prerouting chain and specify IP directly / specify IP list, also tried output chain + output pptp interface, but still no luck. Counter in rule showing it works, but situation with traffic is th...
by astraliens
Sat Jun 10, 2017 6:27 pm
Forum: Announcements
Topic: v6.39.2 [current]
Replies: 122
Views: 36867

Re: v6.39.2 [current]

Kindis
Thanks for idea, without active fastpath option pptp works fine like before upgrade.
Any idea how to remain fasttrack active and work with pptp in a same time
by astraliens
Sat Jun 10, 2017 5:25 pm
Forum: Announcements
Topic: v6.39.2 [current]
Replies: 122
Views: 36867

Re: v6.39.2 [current]

After upgrade from 6.35.1 to 6.39.2 found a problem with pptp client. Every pptp tunnel on a 2011 uias-2hnd became very slow, or I'm not sure how to describe this correctly, when downloading something on a single thread everything is fine, but when I'm browsing any website - they loading too slow, l...
by astraliens
Fri Dec 04, 2015 3:22 pm
Forum: General
Topic: v6.33.3 [current] is released!
Replies: 59
Views: 19357

Re: v6.33.3 [current] is released!

test device RB435G - ~30 minutes after upgrade, now working just as AP for 2 laptops, everything still fine
by astraliens
Fri Aug 28, 2015 9:37 am
Forum: RouterBOARD hardware
Topic: RB2011UAS-2HnD-IN Questions Topic
Replies: 215
Views: 93631

Re: RB2011UAS-2HnD-IN Questions Topic

Thanks for your kind info. By follow your all suggestion. I can get speed up to 300 Mbps already. (The status of connection). One more question. Disable/Enable "WMM" will improve or drop Wifi performance? The default setting is "Disabled" this option mostly for mobile devices to enable power saving...
by astraliens
Wed Aug 26, 2015 1:34 pm
Forum: RouterBOARD hardware
Topic: RB2011UAS-2HnD-IN Questions Topic
Replies: 215
Views: 93631

Re: RB2011UAS-2HnD-IN Questions Topic

Hello I'm Mikrotik newbie and just bought RB2011UiAS-2HnD-IN model. Before purchased. My target is to use for load balance + Wifi N 300MB speed. After connected wifi with my laptop. The signal showing as Wifi N but the speed only 54 Mbps. Is there any body can confirmed. This model support or not s...
by astraliens
Tue Jun 02, 2015 4:33 pm
Forum: Announcements
Topic: v6.29 released
Replies: 193
Views: 51344

Re: v6.29 released

for sector writes problem, seems to be fixed, but maybe there are a bit more writes than in 6.27 or older winbox was opened for ~48 hours during this period [admin@rb2011] > /system resource print uptime: 5d1h22m46s version: 6.29 build-time: May/27/2015 11:19:36 write-sect-since-reboot: 3422 board-n...
by astraliens
Thu May 28, 2015 3:08 pm
Forum: Announcements
Topic: v6.29 released
Replies: 193
Views: 51344

Re: v6.29 released

after update to 6.29 having a problem with "health" monitor on RB2011UiAS-2HnD voltages and temp are not showing any more /system health print - return empty result I experienced this on a RB450 upgrade to 6.27 . Another reboot resolved it. this helps...thanks... nice rule - if something did not wo...
by astraliens
Thu May 28, 2015 1:11 pm
Forum: Announcements
Topic: v6.29 released
Replies: 193
Views: 51344

Re: v6.29 released

after update to 6.29 having a problem with "health" monitor on RB2011UiAS-2HnD
voltages and temp are not showing any more

/system health print - return empty result

upd: SNMP also return nothing about "health"
upd2: Secror Writes problem seems to be fixed