Community discussions

MikroTik App

Search found 11 matches

by macpacheco
Sun Dec 22, 2019 4:18 pm
Forum: RouterBOARD hardware
Topic: LDF 5
Replies: 11
Views: 7430

Re: LDF 5

Thanks a lot for offering the LDF5 AC. The difference between LDF5 and LDF5 AC is amazing. Everything the same except LDF5 using 802.11N and LDF5 AC using 802.11AC modulation results in ccq improvement from ~70% to 99-100% ! Amazing. Using 80MHz channel I'm able to see outdoors ptp links using 60cm ...
by macpacheco
Mon Oct 02, 2017 11:36 am
Forum: General
Topic: change MAC Address interface vlan
Replies: 19
Views: 8303

Re: change MAC Address interface vlan

/interface bridge
add admin-mac=E2:8D:8C:D4:FE:CC name=bvlan10
follow the instructions fully:
/interface bridge set bvlan10 auto-mac=no
Thanks Chupaka, it indeed was my fault.
by macpacheco
Mon Oct 02, 2017 9:31 am
Forum: General
Topic: change MAC Address interface vlan
Replies: 19
Views: 8303

Re: change MAC Address interface vlan

Doesn`t work with HEX Poe Lite, RouterOS 6.30.4 I have a HEX Poe Lite with two bridge connections to the same site. I have VLAN10 and VLAN11 VLAN11 is direct VLAN10 is the sole member of a bridge, with admin-mac set arp still responds with regular ethernet interface MAC Even tried rebooting Hex POE,...
by macpacheco
Sat Aug 19, 2017 5:34 pm
Forum: Wireless Networking
Topic: LDF 5 using a satellite dish
Replies: 4
Views: 1316

Re: LDF 5 using a satellite dish

I purchased new 60cm satellite dish antennas. Had to mount the dish itself upside down and the safety pin must now be outside the shaft. Without this I always get something like 20-30 degrees upward angle minimum. But after that I was richly rewarded. On one link I achieved -29 to -33 db signal ! An...
by macpacheco
Sat Aug 05, 2017 11:26 pm
Forum: Wireless Networking
Topic: Max Station Count, NStream, and better uptimes
Replies: 14
Views: 9682

Re: Max Station Count, NStream, and better uptimes

When you make changes to the AP configuration, it resets, dropping all clients. Those must then reconnect. Not all clients reconnect quickly. Perhaps you should change this parameter and wait several hours before doing your ping test instead of trying to concoct paranoid theories as to why there's a...
by macpacheco
Sun Jul 30, 2017 2:19 am
Forum: RouterBOARD hardware
Topic: LDF 5
Replies: 11
Views: 7430

Re: LDF 5

60cm parabolic antenna alignment must be very precise, we're talking millimetre precision You MUST do both the precise vertical and horizontal alignment to get best results most dishes are designed for receiving satellites, which can be trouble for horizontal links, for instance had to mount the dis...
by macpacheco
Thu Mar 02, 2017 12:25 pm
Forum: RouterBOARD hardware
Topic: CCR1036 freezes with over 1Gbps of packets exhausting TTL
Replies: 0
Views: 503

CCR1036 freezes with over 1Gbps of packets exhausting TTL

This problem happened with 2 CCR1036-12g-4s and 2 CCR1036-8g-2s+. This problem has since been worked around after the customer stopped sending traffic meant for its own CIDR. All CCRs are running RouterOS 6.38.3. We had do downgrade due to issue with ix.br peering 3 months ago. A single BGP customer...
by macpacheco
Sat Jun 11, 2016 2:22 pm
Forum: General
Topic: Torch filter by MAC Address
Replies: 0
Views: 1110

Torch filter by MAC Address

In many peering internet exchanges we have a basic VLAN that sees all other peers. For instance in ix.br SPO peering its getting close to 1000 IPv4 routers. In other to quantify how much bandwidth is being exchanged with each peering router we need to add filter by MAC address to the Torch interface...
by macpacheco
Thu Jul 09, 2015 8:18 pm
Forum: General
Topic: CCR1072-1G-8S+
Replies: 3
Views: 2159

Re: CCR1072-1G-8S+

Some vendors are stating they expect to ship the first units still in July/2015. Hopefully by August/2015 all vendors will be fully stocked.
by macpacheco
Sun May 31, 2015 1:36 pm
Forum: General
Topic: CCR1072-1G-8S+
Replies: 3
Views: 2159

Re: CCR1072-1G-8S+

Any more realistic schedule ? Its been 6 month past November/2014.
by macpacheco
Sun May 31, 2015 2:21 am
Forum: RouterBOARD hardware
Topic: RouterBoard RB750GL Rate Limit (bandwidth limitation)
Replies: 5
Views: 4064

Re: RouterBoard RB750GL Rate Limit (bandwidth limitation)

you can enter any value in kbps, just type it in. The UI doesn't accept 200M, it must be 200000.
I just tried 200000 for 200Mbps and it worked fine.